
<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>NCC klara med projekt Tingstad - Trailer.se</title>
<!-- <link rel="profile" href="https://gmpg.org/xfn/11" />-->
<link rel="pingback" href="https://www.trailer.se/xmlrpc.php" />
<title>NCC klara med projekt Tingstad - Trailer.se</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.trailer.se/37448-2/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NCC klara med projekt Tingstad - Trailer.se" />
<meta property="og:description" content="Under sommaren gick NCC i mål med ett av sina största projekt genom tiderna; trafikplats Tingstad. I centrala Göteborg har NCC under fem år arbetat med att förbättra Göteborgs utmanande trafiksituation på uppdrag av Trafikverket. Trafikplats Tingstad är den del av Marieholmsförbindelsen som ansluter vägtrafiken från E6:an och Lundbyleden till den nya vägtunneln under Göta ..." />
<meta property="og:url" content="https://www.trailer.se/37448-2/" />
<meta property="og:site_name" content="Trailer.se" />
<meta property="article:publisher" content="https://www.facebook.com/trailermagazine" />
<meta property="article:tag" content="E6" />
<meta property="article:tag" content="Göteborg" />
<meta property="article:tag" content="NCC" />
<meta property="article:tag" content="Tingstad" />
<meta property="article:section" content="Artiklar" />
<meta property="article:published_time" content="2020-08-07T13:28:40+02:00" />
<meta property="article:modified_time" content="2020-08-07T13:29:23+02:00" />
<meta property="og:updated_time" content="2020-08-07T13:29:23+02:00" />
<meta property="fb:app_id" content="380907905391880" />
<meta property="og:image" content="https://www.trailer.se/wp-content/uploads/2020/08/Tingstad.jpeg" />
<meta property="og:image:secure_url" content="https://www.trailer.se/wp-content/uploads/2020/08/Tingstad.jpeg" />
<meta property="og:image:width" content="1832" />
<meta property="og:image:height" content="990" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trailer.se &raquo; flöde" href="https://www.trailer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trailer.se &raquo; kommentarsflöde" href="https://www.trailer.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trailer.se &raquo; NCC klara med projekt Tingstad kommentarsflöde" href="https://www.trailer.se/37448-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.trailer.se\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cc-light-bottom-css'  href='https://www.trailer.se/wp-content/plugins/cc-cookie-consent/assets/plugin-css/light-bottom.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.trailer.se/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fabasnative_css-css'  href='https://www.trailer.se/wp-content/plugins/fabas-native/fabas-native.css' type='text/css' media='all' />
<link rel='stylesheet' id='fordelpren_remodal_css-css'  href='https://www.trailer.se/wp-content/plugins/fabas_pren_fordel/assets/css/remodal.css' type='text/css' media='all' />
<link rel='stylesheet' id='fordelpren_remodal_theme_css-css'  href='https://www.trailer.se/wp-content/plugins/fabas_pren_fordel/assets/css/remodal-default-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='prenettor_css-css'  href='https://www.trailer.se/wp-content/plugins/prenettor/css/prenettor.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.trailer.se/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 16px;
	line-height: 18px;
	height: 18px;
	background-image: url('https://www.trailer.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='hamburger.css-css'  href='https://www.trailer.se/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.trailer.se/wp-content/plugins/wp-responsive-menu/css/wprmenu.css' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 767px ) {
				#wprmenu_bar {
					background-color: #d6d6d6;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #F2F2F2;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: #d53f3f;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap {
					background-color: #efefef;
				}
				.cbp-spmenu-push-toright {
					left: 75% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:75% ;
				}
				.cbp-spmenu-push-toleft {
					left: -75% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 75%;
					max-width: 400px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #494949 !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: #d53f3f;
					color: #ffffff !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #ffffff !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #333333;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: #FFFFFF;
				}
			
				#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li, .wprmenu_no_border_bottom {
					border-bottom:none;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none;
				}
			
				#wprmenu_menu.left {
					width:75%;
					left: -75%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:75%;
					right: -75%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: right;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: 0px;
						right: 0px;
						float: right;
						background-color: #CCCCCC;
					}
				.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://www.trailer.se/wp-content/plugins/wp-responsive-menu/inc/icons/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.trailer.se/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fyndbors-icons-css'  href='https://www.trailer.se/wp-content/themes/jarida-child/css/fi.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.trailer.se/wp-content/themes/jarida-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.trailer.se/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"767","push_width":"400","menu_width":"75","parent_click":"yes","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/wp-responsive-menu/js/wprmenu.js'></script>
<link rel='https://api.w.org/' href='https://www.trailer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.trailer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.trailer.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://www.trailer.se/?p=37448' />
<link rel="alternate" type="application/json+oembed" href="https://www.trailer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trailer.se%2F37448-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.trailer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trailer.se%2F37448-2%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.1" /> -->
<link rel="shortcut icon" href="https://www.trailer.se/wp-content/uploads/2014/11/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.trailer.se/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.trailer.se/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.trailer.se/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.trailer.se/wp-content/uploads/2019/02/144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.trailer.se/wp-content/uploads/2019/02/120-1.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.trailer.se/wp-content/uploads/2019/02/72-1.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://www.trailer.se/wp-content/uploads/2019/02/57-1.jpg" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();


googletag.cmd.push(function() {
googletag.defineSlot('/24117812/TRR_module_left', [300, 250], 'div-gpt-ad-1412846397644-0').addService(googletag.pubads());
googletag.defineSlot('/24117812/TRR_module_right', [300, 250], 'div-gpt-ad-1412846545423-0').addService(googletag.pubads());
googletag.defineSlot('/24117812/TRR_widget_right', [300, 250], 'div-gpt-ad-1412853751235-0').addService(googletag.pubads());
googletag.defineSlot('/24117812/TRR_Insider_4', [300, 250], 'div-gpt-ad-1524040354632-0').addService(googletag.pubads());


/*googletag.defineSlot('/24117812/trr_panorama', [[300, 250], [980, 120]], 'div-gpt-ad-1412864701996-0').addService(googletag.pubads());*/

    var mapping = googletag.sizeMapping().
        addSize([980, 0], [[980, 120], [980, 240]]).
        addSize([760, 0], [[728, 90], [728, 180]]).
        addSize([0, 0], [[320, 80], [320, 320], [320, 160]]).
        build();
        window.panoramaSlot = googletag.defineSlot('/24117812/trr_panorama',
        [320, 80], 'div-gpt-ad-1412864701996-0').
        defineSizeMapping(mapping).
        addService(googletag.pubads());

    var mapping_wallpaper = googletag.sizeMapping().
        addSize([980, 0], [1920, 1080]).
        addSize([760, 0], [760,200]).
        addSize([0, 0], [320,250]).
        build();
        window.wallpaperSlot = googletag.defineSlot('/24117812/trr_wallpaper',
        [320, 80], 'div-gpt-ad-1541411911007-0').
        defineSizeMapping(mapping_wallpaper).
        addService(googletag.pubads());

window.panoramaSlot2 = googletag.defineSlot('/24117812/trr_panorama_mid',
        [320, 80], 'div-gpt-ad-1534941151308-0').
        defineSizeMapping(mapping).
        addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

jQuery(window).resize(function(){
var resize = 0;
if(window.bannerUpdate == null){window.bannerUpdate = jQuery(".trr_annonstext_panorama").css("width");}
if(window.bannerUpdate != jQuery(".trr_annonstext_panorama").css("width")){
resize = 1;
window.bannerUpdate = jQuery(".trr_annonstext_panorama").css("width");
}

if (resize == 1){
        googletag.pubads().refresh([window.panoramaSlot]);
        googletag.pubads().refresh([window.panoramaSlot2]);
        googletag.pubads().refresh([window.wallpaperSlot]);
}
});
</script>
		<style type="text/css" id="wp-custom-css">
			.logo{
	max-width: 300px;
}		</style>
	
<link rel="stylesheet" href="/wp-content/themes/jarida-child/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
<script src="/wp-content/themes/jarida-child/fancybox/jquery.fancybox-1.3.4.js" type="text/javascript"></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61880-6"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-61880-6');
</script>     
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.trailer.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.trailer.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.trailer.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='https://www.trailer.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.trailer.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.trailer.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.trailer.se/wp-content/ngg_styles/nggallery.css' type='text/css' media='all' />
</head>
<body id="top" class="post-template-default single single-post postid-37448 single-format-standard">

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5481b40750cab40b" async="async"></script>

	<div class="background-cover"></div>



	<div class="wrapper layout-2c animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
                				<div class="search-block">
					<form method="get" id="searchform" action="https://www.trailer.se/">
						<button class="search-button" type="submit" value="Sök"></button>	
						<input type="text" id="s" name="s" value="Sök..." onfocus="if (this.value == 'Sök...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Sök...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
        <a class="tooldown kontakt-link" href="https://www.trailer.se/kontakta-oss/" original-title="Kontakta oss">
            <i class="fi-email"></i>
        </a>
		<a class="tooldown" title="Rss" href="https://www.trailer.se/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/trailermagazine" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>MISSA INTE!</span>
				
					<ul>
							<li><a href="https://www.trailer.se/37448-2/" title="NCC klara med projekt Tingstad">NCC klara med projekt Tingstad</a></li>
							<li><a href="https://www.trailer.se/regeringen-oppnar-for-langre-lastbilar-for-lagre-luftmotstand/" title="Regeringen öppnar för längre lastbilar för lägre luftmotstånd">Regeringen öppnar för längre lastbilar för lägre luftmotstånd</a></li>
							<li><a href="https://www.trailer.se/project-cargo-har-minskat-stolder-fran-lastbilar-i-danmark-1-4/" title="Project Cargo har minskat stölder från lastbilar i Danmark 1/4">Project Cargo har minskat stölder från lastbilar i Danmark 1/4</a></li>
							<li><a href="https://www.trailer.se/linstroms-scania-med-hiab-x-hipro-192-e-4/" title="Lindströms Scania med Hiab X-HiPro 192 E-4">Lindströms Scania med Hiab X-HiPro 192 E-4</a></li>
							<li><a href="https://www.trailer.se/sparvagnen-tog-baten-och-lastbilen-till-lund/" title="Spårvagnen tog båten och lastbilen till Lund">Spårvagnen tog båten och lastbilen till Lund</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				                <div class="minasidor"><a target="_blank" href="/minasidor">Mina sidor</a></div>
			</div>
		</div><!-- .top-menu /-->
			
        	
         <!-- TRR_panorama -->
        <div class="TRR_panorama">
        <table cellpadding="0" cellspacing="0" width="100%"><tr><td align="center">
        <div class="trr_annonstext_panorama"><div class="trr_annonstext_panorama_text_annons">annons</div></div>
        <div id='div-gpt-ad-1412864701996-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412864701996-0'); });
        </script>
        </div>
        </td></tr></table>
        </div> 

		<div class="container">	

		<header id="theme-header">
        
     
        
		<div class="header-content fade-in animated1">
        


        
			<div class="logo">
			<h2>								<a title="Trailer.se" href="https://www.trailer.se/">
					<img src="https://www.trailer.se/wp-content/uploads/2020/02/Trailer_23.png" alt="Trailer.se" /><strong>Trailer.se En del av din vardag</strong>
				</a>

			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'https://www.trailer.se/wp-content/uploads/2019/02/Trailer-300x77.png');
       	jQuery('#theme-header .logo img').attr('width', '360');
       	jQuery('#theme-header .logo img').attr('height', '93');
	}
});
</script>
			<!-- FABAS -->
<div style="float: left;" class="headerCitat headerTrailerbeg"><div><a target="_blank" href="https://www.trailer.se/trailerbeg/?from=trailer.se2"><img src="https://www.trailer.se/wp-content/uploads/2016/04/trailerbeg3.jpg" /></a></div></div>
<div class="magazineEtta" style="float:right;">
    <div class="magazineEttaContent" style="width:128px;float: right;">
        <div style="position:absolute;"> <!-- OMSLAG -->
             <a id="ettalink" href="https://www.trailer.se/trailer-8-2020-2/"><img class="bildEtta" src="https://www.fabas.se/resources/ettor/200/TRR.jpg" /></a>        </div>
    </div>
    <div>
        <ul>
            <a href="https://www.trailer.se/prenumerera/">
                <li class="magezineEtta_knapp1"> <!-- KNAPP 1 -->
                    PRENUMERERA
                </li>
            </a>
            <a href="https://www.trailer.se/tidningar" target="_blank">
                <li class="magezineEtta_knapp3"> <!-- KNAPP 3 -->
                    K&Ouml;P TIDNING
                </li>
            </a>
            <a href="https://www.trailer.se/shop" target="_blank">
                <li class="magezineEtta_knapp2"> <!-- KNAPP 2 -->
                    TRAILER-SHOPPEN
                </li>
            </a>
        </ul>
    </div>
</div>
<!-- FABAS -->
			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-1215" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.trailer.se">Hem</a></li>
<li id="menu-item-26980" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.trailer.se/trailerbeg/">Trailerbeg</a></li>
<li id="menu-item-16107" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.trailer.se/galleri/">Galleri</a></li>
<li id="menu-item-1222" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.trailer.se/trailer-trucking-team/">Trailer Trucking Team</a></li>
<li id="menu-item-16698" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Event</a>
<ul class="sub-menu">
	<li id="menu-item-21635" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.elmia.se/lastbil/">Elmia Lastbil 2020</a></li>
	<li id="menu-item-35277" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.trailer.se/anmalan-wood-trophy/">Wood Trophy 2020</a></li>
	<li id="menu-item-36298" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.trailer.se/nordic-trophy-2020/">NORDIC TROPHY 2020</a></li>
	<li id="menu-item-33265" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://www.trailer.se/nordic-trophy-2019/">Nordic Trophy 2019</a>
	<ul class="sub-menu">
		<li id="menu-item-34686" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.trailer.se/resultat-nordic-trophy-2019/">Resultat Nordic Trophy 2019</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-27115" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="http://www.truckingfestival.se">Trucking Festival</a></li>
	<li id="menu-item-16960" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="http://www.lastbilstraffen.se/">Lastbilsträffen Ramsele</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23025" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.trailer.se/foretag-tjanster/">Företag &#038; tjänster</a></li>
<li id="menu-item-22481" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.trailer.se/kontakta-oss/">Kontakta oss</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.trailer.se"><i class="tieicon-home"></i>Hem</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.trailer.se/kategori/artiklar/">Artiklar</a></span> &raquo; <span class="current">NCC klara med projekt Tingstad</span></div>
		
		
		
		<article id="the-post" class="post-listing post-37448 post type-post status-publish format-standard has-post-thumbnail hentry category-artiklar tag-e6 tag-goteborg tag-ncc tag-tingstad">
							<div class="single-post-thumb">
			 <img width="620" height="330" src="https://www.trailer.se/wp-content/uploads/2020/08/Tingstad-620x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2020/08/Tingstad-620x330.jpeg 620w, https://www.trailer.se/wp-content/uploads/2020/08/Tingstad-300x160.jpeg 300w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">NCC klara med projekt Tingstad</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Av:  <a href="https://www.trailer.se/author/stefannilsson/" title="">Stefan Nilsson </a></span>
	
	
		
	 <span class="tie-date">7 augusti, 2020</span>	
	<span class="post-comments"><a href="https://www.trailer.se/37448-2/#respond">0</a></span>
<span class="post-views">30 Visningar</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p>Under sommaren gick NCC i mål med ett av sina största projekt genom tiderna; trafikplats Tingstad. I centrala Göteborg har NCC under fem år arbetat med att förbättra Göteborgs utmanande trafiksituation på uppdrag av Trafikverket. Trafikplats Tingstad är den del av Marieholmsförbindelsen som ansluter vägtrafiken från E6:an och Lundbyleden till den nya vägtunneln under Göta Älv.</p>
<p>&#8211; Tingstad är ett av NCC:s största projekt, ett på många sätt klassiskt infrastrukturprojekt med vägar, broar och betongarbeten. Vi är stolta och glada över att ha varit med och utvecklat Göteborgs och Västsveriges vägnät till det bättre, säger Torbjörn Fant, regionchef NCC Infrastructure.</p>
<p>I januari 2015 påbörjades arbetet. Arbetsområdet omgärdas av E6 &#8211; en av Sveriges mest trafikerade vägar med en genomfart om 80 000 fordon /dygn, Lundbyleden plus en järnväg som inte bara förser Bohuslän med pendeltrafik, utan också är livsnerven till hamnen i Göteborg. I tillägg till det finns även industrispår, industrier och andra verksamheter, samt bostadsområde med skogsområde för rekreation.</p>
<h2>Stora geotekniska utmaningar</h2>
<p>Utöver själva produktionen har projektet hanterat många utmaningar i projektet, exempelvis en omfattande marksanering, hantering av vattenförande skikt, logistiken i det långsmala arbetsområdet avdelat av intensiva trafikleder, en liten men komplicerad sprängning och den intensiva trafiken.</p>
<p>&#8211; Vi har haft stora geotekniska utmaningar med lös lera och bergsschakter alldeles intill E6. Djupa schakter precis bredvid en intensiv trafikled kräver extra noggrannhet i att säkerställa stabiliteten i massorna. Vår geoteknikspecialist har varit involverad i projektet från början och sett till vi har genomfört momenten på ett för alla säkert sätt, säger Torbjörn Fant.</p>
<h2>Trafiken har styrt arbetet</h2>
<p>Men den största utmaningen har varit den mycket intensiva trafiksituationen tätt intill arbetsområdet.</p>
<p>&#8211; Man kan säga att det har varit trafiken som har styrt produktionen i varje moment vi har utfört. Oavsett om det gäller att schakta ner 10 meter i göteborgsleran alldeles intill E6:an eller att bygga portaler för formställning tvärs över vägen så har vi anpassat arbetsupplägget till att fungera med alla trafikslag, säger Torbjörn Fant.</p>
<p>Slutbesiktningen av projektet genomfördes tisdagen 30 juni med gott betyg.<br />
&#8211; Tack vare god planering och gott engagemang har vi genomfört att mycket fint projekt, säger Torbjörn Fant, i ett pressmeddelande.</p>
					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.trailer.se/tagg/e6/" rel="tag">E6</a> <a href="https://www.trailer.se/tagg/goteborg/" rel="tag">Göteborg</a> <a href="https://www.trailer.se/tagg/ncc/" rel="tag">NCC</a> <a href="https://www.trailer.se/tagg/tingstad/" rel="tag">Tingstad</a></span>				<span style="display:none" class="updated">2020-08-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.trailer.se/author/stefannilsson/" title="Inlägg av Stefan Nilsson" rel="author">Stefan Nilsson</a></strong></div>
				
				


<div class="share-post">
    
<style type="text/css">

/*  
  .at-share-btn {

    float:left;
    display: block;
    height:32px;
    -webkit-transition: -webkit-transform 0.5s!important;
    -moz-transition: -moz-transform 0.5s!important;
    -ms-transition: -ms-transform 0.5s!important;
    -o-transition: -o-transform 0.5s!important;
    transition: transform 0.5s!important;
  }



  .at-share-btn:hover { 
    -webkit-transform: rotateY(360deg);
    -moz-transform: rotateY(360deg);
    -ms-transform: rotateY(360deg);
    -o-transform: rotateY(360deg);
    transform: rotateY(360deg);
    background:black;
  }
*/



  /* WebKit and Opera browsers */
  @-webkit-keyframes at-share-btn {
    from { -webkit-transform: rotateY(0deg);    }
    to   { -webkit-transform: rotateY(360deg); }
  }

  /* all other browsers */
  @keyframes at-share-btn {
    from {
      -moz-transform: rotateY(0deg);
      -ms-transform: rotateY(0deg);
      transform: rotateY(0deg);
    }
    to {
      -moz-transform: rotateY(360deg);
      -ms-transform: rotateY(360deg);
      transform: rotateY(-180deg);
    }
  }
  
    /* WebKit and Opera browsers */
  @-webkit-keyframes at-share-btn-remove {
    from { -webkit-transform: rotateY(360deg);    }
    to   { -webkit-transform: rotateY(0deg); }
  }

  /* all other browsers */
  @keyframes at-share-btn-remove {
    from {
      -moz-transform: rotateY(360deg);
      -ms-transform: rotateY(360deg);
      transform: rotateY(360deg);
    }
    to {
      -moz-transform: rotateY(0deg);
      -ms-transform: rotateY(-0deg);
      transform: rotateY(-0deg);
    }
  }
  
  
  .at-share-btn {

    float:left;
    display: block;

  }



  .at-share-btn:hover {
    -webkit-animation-name: at-share-btn;
    -webkit-animation-timing-function: ease-in-out;
    -webkit-animation-iteration-count: initial;
    -webkit-animation-duration: 0.5s;
    
    animation-name: at-share-btn;
    animation-timing-function: ease-in-out;
    animation-iteration-count: initial;
    animation-duration: 0.5s;
    
    
    -webkit-transform-style: preserve-3d;
    -moz-transform-style: preserve-3d;
    -ms-transform-style: preserve-3d;
    transform-style: preserve-3d;
	-webkit-animation-fill-mode: forwards;
	-moz-animation-fill-mode: forwards;
	-o-animation-fill-mode: forwards;
	animation-fill-mode: forwards;
 
    -webkit-transform: rotateY(360deg);
    -moz-transform: rotateY(360deg);
    -ms-transform: rotateY(360deg);
    transform: rotateY(360deg);
  }

</style>


    
	<ul>
        <li>
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_sharing_toolbox"></div>
        </li>			
						            <li style="float: right;" class="kommentera-artikel">
	       <a href="#comments" title="Kommentera"><span class="at-share-btn post-comments"><a href="https://www.trailer.se/37448-2/#respond">Kommentera</a></span></a>
        </li>
    	</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Taggad med:<a href="https://www.trailer.se/tagg/e6/" rel="tag">E6</a> <a href="https://www.trailer.se/tagg/goteborg/" rel="tag">Göteborg</a> <a href="https://www.trailer.se/tagg/ncc/" rel="tag">NCC</a> <a href="https://www.trailer.se/tagg/tingstad/" rel="tag">Tingstad</a></p>

		<div class="e3lan-post">					<div style="margin: 0 auto; width:100%;margin-top: -30px;float:left;margin-bottom: 10px;text-align: center;">
    <div class="banner_annonstext_left">
        <div class="banner_annonstext_300px_sidebyside_article">annons</div>
<div id="div-gpt-ad-1412846397644-0" style="width:300px; height:250px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412846397644-0'); });
</script>
</div>
    </div>
    <div class="banner_annonstext_right">
        <div class="banner_annonstext_300px_sidebyside_article">annons</div>
<div id="div-gpt-ad-1412846545423-0" style="width:300px; height:250px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412846545423-0'); });
</script>
</div>
    </div>
</div>				</div>
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Relaterade artiklar</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.trailer.se/e6-stangs-vid-o-karup-for-broarbete/" title="Permalink till E6 Stängs vid Ö Karup för broarbete" rel="bookmark">
						<img width="300" height="160" src="https://www.trailer.se/wp-content/uploads/2020/05/halland-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.trailer.se/e6-stangs-vid-o-karup-for-broarbete/" title="Permalink till E6 Stängs vid Ö Karup för broarbete" rel="bookmark">E6 Stängs vid Ö Karup för broarbete</a></h3>
				<p class="post-meta"><span class="tie-date">13 maj, 2020</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://www.trailer.se/dags-igen-berusad-chauffor-pa-e6/" title="Permalink till Dags igen, berusad chaufför på E6" rel="bookmark">Dags igen, berusad chaufför på E6</a></h3>
				<p class="post-meta"><span class="tie-date">20 december, 2019</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://www.trailer.se/notorisk-kapellskarare-haktad-efter-misshandel-och-stolder/" title="Permalink till Notorisk kapellskärare häktad efter misshandel och stölder" rel="bookmark">Notorisk kapellskärare häktad efter misshandel och stölder</a></h3>
				<p class="post-meta"><span class="tie-date">1 december, 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/37448-2/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://www.trailer.se/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Din epostadress kommer inte att publiceras.Tvingande fält är markerade <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Epost</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Hemsida</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta kommentar" /> <input type='hidden' name='comment_post_ID' value='37448' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
			<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<div class="banner_annonstext_300px">annons</div>
<div class="banner_300x250px">
<!-- TRR_widget_right -->
<div id='div-gpt-ad-1412853751235-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412853751235-0'); });
</script>
</div>
</div>			</div>
		

	<div class="search-widget">
		<form method="get" id="searchform-widget" action="https://www.trailer.se/">
			<input type="text" id="s" name="s" value="Sök på trailer.se" onfocus="if (this.value == 'Sök på trailer.se') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Sök på trailer.se';}"  />
		</form>
	</div><!-- .search-widget /-->
<div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Notiser		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="https://www.trailer.se/best-transport-okar-i-norge-genom-forvarv/">Best Transport ökar i Norge genom förvärv</a></h3>
	 <span class="date"><span class="tie-date">6 augusti, 2020</span></span>
</li>
<li>
		<h3><a href="https://www.trailer.se/polisen-i-nordvastra-skane-presenterar-nimbo/">Polisen i nordvästra Skåne presenterar Nimbo</a></h3>
	 <span class="date"><span class="tie-date">4 augusti, 2020</span></span>
</li>
<li>
		<h3><a href="https://www.trailer.se/tufft-for-scania-efter-corona-nu-minskas-personalen-med-5000/">Tufft för Scania efter Corona, nu minskas personalen med 5000</a></h3>
	 <span class="date"><span class="tie-date">4 augusti, 2020</span></span>
</li>
<li>
		<h3><a href="https://www.trailer.se/fossilfri-el-i-scanias-produktionskedja/">Fossilfri el i Scanias produktionskedja</a></h3>
	 <span class="date"><span class="tie-date">3 augusti, 2020</span></span>
</li>
<li>
		<h3><a href="https://www.trailer.se/soptransport-valte-tva-till-sjukhus/">Soptransport välte &#8211; två till sjukhus</a></h3>
	 <span class="date"><span class="tie-date">30 juli, 2020</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Debatt		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="https://www.trailer.se/ett-positivt-resultat/">Ett positivt resultat</a></h3>
	 <span class="date"><span class="tie-date">9 juli, 2020</span></span>
</li>
<li>
		<h3><a href="https://www.trailer.se/ar-det-inte-dags-att-vakna-ur-tornrosasomnen/">Är det inte dags att vakna ur törnrosasömnen?</a></h3>
	 <span class="date"><span class="tie-date">23 juni, 2020</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->        <div class="widget" id="tabbed-widget">
            <div class="widget-container">
                <div class="widget-top">
                    <ul class="tabs posts-taps">
                        <li class="tabs"><a href="#tab1">Populärt</a></li>
                        <li class="tabs"><a href="#tab2">Senaste</a></li>
                        <li class="tabs" style="margin-left:0; "><a href="#tab3">Kommentarer</a></li>
                    </ul>
                </div>
                <div id="tab1" class="tabs-wrap">
                    <ul>
                                    <li>
                                    <div class="post-thumbnail">
                        <a href="https://www.trailer.se/regeringen-oppnar-for-langre-lastbilar-for-lagre-luftmotstand/" title="Permalink till Regeringen öppnar för längre lastbilar för lägre luftmotstånd" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2018/02/smSN-Enerot-1-100707-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2018/02/smSN-Enerot-1-100707-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2018/02/smSN-Enerot-1-100707-150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2018/02/smSN-Enerot-1-100707-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
                    </div><!-- post-thumbnail /-->
                                <h3><a href="https://www.trailer.se/regeringen-oppnar-for-langre-lastbilar-for-lagre-luftmotstand/">Regeringen öppnar för längre lastbilar för lägre luftmotstånd</a></h3>
                 <span class="date"><span class="tie-date">6 augusti, 2020</span></span>
            </li>
                        <li>
                                    <div class="post-thumbnail">
                        <a href="https://www.trailer.se/polisen-i-nordvastra-skane-presenterar-nimbo/" title="Permalink till Polisen i nordvästra Skåne presenterar Nimbo" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2020/08/Nimbo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2020/08/Nimbo-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2020/08/Nimbo-150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2020/08/Nimbo-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
                    </div><!-- post-thumbnail /-->
                                <h3><a href="https://www.trailer.se/polisen-i-nordvastra-skane-presenterar-nimbo/">Polisen i nordvästra Skåne presenterar Nimbo</a></h3>
                 <span class="date"><span class="tie-date">4 augusti, 2020</span></span>
            </li>
                        <li>
                                    <div class="post-thumbnail">
                        <a href="https://www.trailer.se/sparvagnen-tog-baten-och-lastbilen-till-lund/" title="Permalink till Spårvagnen tog båten och lastbilen till Lund" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2020/08/spårvagn-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2020/08/spårvagn-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2020/08/spårvagn-150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2020/08/spårvagn-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
                    </div><!-- post-thumbnail /-->
                                <h3><a href="https://www.trailer.se/sparvagnen-tog-baten-och-lastbilen-till-lund/">Spårvagnen tog båten och lastbilen till Lund</a></h3>
                 <span class="date"><span class="tie-date">3 augusti, 2020</span></span>
            </li>
                        <li>
                                    <div class="post-thumbnail">
                        <a href="https://www.trailer.se/project-cargo-har-minskat-stolder-fran-lastbilar-i-danmark-1-4/" title="Permalink till Project Cargo har minskat stölder från lastbilar i Danmark 1/4" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2018/02/polis-1-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2018/02/polis-1-70x70.png 70w, https://www.trailer.se/wp-content/uploads/2018/02/polis-1-150x150.png 150w, https://www.trailer.se/wp-content/uploads/2018/02/polis-1-300x300.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
                    </div><!-- post-thumbnail /-->
                                <h3><a href="https://www.trailer.se/project-cargo-har-minskat-stolder-fran-lastbilar-i-danmark-1-4/">Project Cargo har minskat stölder från lastbilar i Danmark 1/4</a></h3>
                 <span class="date"><span class="tie-date">5 augusti, 2020</span></span>
            </li>
                        <li>
                                    <div class="post-thumbnail">
                        <a href="https://www.trailer.se/linstroms-scania-med-hiab-x-hipro-192-e-4/" title="Permalink till Lindströms Scania med Hiab X-HiPro 192 E-4" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2020/08/image-3-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2020/08/image-3-1-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2020/08/image-3-1-150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2020/08/image-3-1-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
                    </div><!-- post-thumbnail /-->
                                <h3><a href="https://www.trailer.se/linstroms-scania-med-hiab-x-hipro-192-e-4/">Lindströms Scania med Hiab X-HiPro 192 E-4</a></h3>
                 <span class="date"><span class="tie-date">4 augusti, 2020</span></span>
            </li>
                        <li>
                                    <div class="post-thumbnail">
                        <a href="https://www.trailer.se/tufft-for-scania-efter-corona-nu-minskas-personalen-med-5000/" title="Permalink till Tufft för Scania efter Corona, nu minskas personalen med 5000" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2020/08/Scania-interim-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2020/08/Scania-interim-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2020/08/Scania-interim-150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2020/08/Scania-interim-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
                    </div><!-- post-thumbnail /-->
                                <h3><a href="https://www.trailer.se/tufft-for-scania-efter-corona-nu-minskas-personalen-med-5000/">Tufft för Scania efter Corona, nu minskas personalen med 5000</a></h3>
                 <span class="date"><span class="tie-date">4 augusti, 2020</span></span>
            </li>
                                </ul>
                </div>
                <div id="tab2" class="tabs-wrap">
                    <ul>
                        <li>
			<div class="post-thumbnail">
			<a href="https://www.trailer.se/37448-2/" title="Permalink till NCC klara med projekt Tingstad" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2020/08/Tingstad-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2020/08/Tingstad-70x70.jpeg 70w, https://www.trailer.se/wp-content/uploads/2020/08/Tingstad-150x150.jpeg 150w, https://www.trailer.se/wp-content/uploads/2020/08/Tingstad-300x300.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.trailer.se/37448-2/">NCC klara med projekt Tingstad</a></h3>
	 <span class="date"><span class="tie-date">7 augusti, 2020</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.trailer.se/regeringen-oppnar-for-langre-lastbilar-for-lagre-luftmotstand/" title="Permalink till Regeringen öppnar för längre lastbilar för lägre luftmotstånd" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2018/02/smSN-Enerot-1-100707-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2018/02/smSN-Enerot-1-100707-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2018/02/smSN-Enerot-1-100707-150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2018/02/smSN-Enerot-1-100707-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.trailer.se/regeringen-oppnar-for-langre-lastbilar-for-lagre-luftmotstand/">Regeringen öppnar för längre lastbilar för lägre luftmotstånd</a></h3>
	 <span class="date"><span class="tie-date">6 augusti, 2020</span></span>
</li>
<li>
		<h3><a href="https://www.trailer.se/trailer-8-2020-2/">Trailer 8 2020</a></h3>
	 <span class="date"><span class="tie-date">6 augusti, 2020</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.trailer.se/best-transport-okar-i-norge-genom-forvarv/" title="Permalink till Best Transport ökar i Norge genom förvärv" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2020/08/isn5wcbqa9dmwwh7l4k1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2020/08/isn5wcbqa9dmwwh7l4k1-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2020/08/isn5wcbqa9dmwwh7l4k1-150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2020/08/isn5wcbqa9dmwwh7l4k1-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.trailer.se/best-transport-okar-i-norge-genom-forvarv/">Best Transport ökar i Norge genom förvärv</a></h3>
	 <span class="date"><span class="tie-date">6 augusti, 2020</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.trailer.se/project-cargo-har-minskat-stolder-fran-lastbilar-i-danmark-1-4/" title="Permalink till Project Cargo har minskat stölder från lastbilar i Danmark 1/4" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2018/02/polis-1-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2018/02/polis-1-70x70.png 70w, https://www.trailer.se/wp-content/uploads/2018/02/polis-1-150x150.png 150w, https://www.trailer.se/wp-content/uploads/2018/02/polis-1-300x300.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.trailer.se/project-cargo-har-minskat-stolder-fran-lastbilar-i-danmark-1-4/">Project Cargo har minskat stölder från lastbilar i Danmark 1/4</a></h3>
	 <span class="date"><span class="tie-date">5 augusti, 2020</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.trailer.se/polisen-i-nordvastra-skane-presenterar-nimbo/" title="Permalink till Polisen i nordvästra Skåne presenterar Nimbo" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2020/08/Nimbo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2020/08/Nimbo-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2020/08/Nimbo-150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2020/08/Nimbo-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.trailer.se/polisen-i-nordvastra-skane-presenterar-nimbo/">Polisen i nordvästra Skåne presenterar Nimbo</a></h3>
	 <span class="date"><span class="tie-date">4 augusti, 2020</span></span>
</li>
                    </ul>
                </div>
                <div id="tab3" class="tabs-wrap">
                    <ul>
                        	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/6679e66be4c9a79f216807d592652398?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6679e66be4c9a79f216807d592652398?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.trailer.se/db-schenker-utvidgar-sitt-samarbete-med-lokala-akerier/#comment-1710">
		Per gottschalk: Konstigt dom har sagt upp 26 enheter om dan från Luleå till... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/b6373d29d2917953af9acbea366a109c?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b6373d29d2917953af9acbea366a109c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.trailer.se/en-ursakt-till-utskalld-lastbilschauffor/#comment-1513">
		Patrik: Det var jag som blev stannad och fick utskällning. Ursäkten... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/1df2e0b810819f9d6f9e6e2b5e7af16d?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1df2e0b810819f9d6f9e6e2b5e7af16d?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.trailer.se/175-overvikt-och-mobilkran-utan-foljebil/#comment-1467">
		Jesper Hansen: Ursäkta.. men det där "men dem får ju göra så.." eller "de g... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/1f786bdda124f4b188bebf31c0cd83e6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1f786bdda124f4b188bebf31c0cd83e6?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.trailer.se/175-overvikt-och-mobilkran-utan-foljebil/#comment-1448">
		Arnold H Borglin: Sen finns det upphandlande myndigheter som bara kringgår yrk... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/b4b70ed76824b267199089cd216543c1?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b4b70ed76824b267199089cd216543c1?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.trailer.se/ombyggnad-minskar-kylaggregatets-miljopaverkan/#comment-1446">
		Klargöran: Den lösningen har vi haft på vårat bussbygg i flera år... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/78bc5df983deafbda34f30fb99340c72?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/78bc5df983deafbda34f30fb99340c72?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.trailer.se/chaufforen-delgiven-misstanke-om-vardsloshet/#comment-1254">
		Stefan Nilsson: Hej! Ja du har helt rätt. Jag får be om ursäkt, men ibland b... </a>
	</li>
                    </ul>
                </div>
            </div>
        </div><!-- .widget /-->
        <div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Följ oss på Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/trailermagazine&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="ngg-images-7" class="widget ngg_images"><div class="widget-top"><h4>Galleri</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="ngg-widget entry-content">
            <a href="https://www.trailer.se/wp-content/gallery/lasarbilder/p1010501-7da4893e9c5c0abfd840a3447eb24fc18e1c9d07.jpg"
           title=" "
           data-image-id='1185'
           class="ngg-fancybox" rel="9c30c84827559ff5985b0270eb01f1da"           ><img title="p1010501-7da4893e9c5c0abfd840a3447eb24fc18e1c9d07"
                 alt="p1010501-7da4893e9c5c0abfd840a3447eb24fc18e1c9d07"
                 src="https://www.trailer.se/wp-content/gallery/lasarbilder/thumbs/thumbs_p1010501-7da4893e9c5c0abfd840a3447eb24fc18e1c9d07.jpg"
                 width="95"
                 height="66"
            /></a>
            <a href="https://www.trailer.se/wp-content/gallery/lasarbilder/20200505_203522-f9bdc73e907ab7c7cc52191b1b896b441155d944.jpg"
           title=" "
           data-image-id='1184'
           class="ngg-fancybox" rel="9c30c84827559ff5985b0270eb01f1da"           ><img title="20200505_203522-f9bdc73e907ab7c7cc52191b1b896b441155d944"
                 alt="20200505_203522-f9bdc73e907ab7c7cc52191b1b896b441155d944"
                 src="https://www.trailer.se/wp-content/gallery/lasarbilder/thumbs/thumbs_20200505_203522-f9bdc73e907ab7c7cc52191b1b896b441155d944.jpg"
                 width="95"
                 height="66"
            /></a>
            <a href="https://www.trailer.se/wp-content/gallery/lasarbilder/14-juni-2020-e-tuna-turen-5-1086161e04ef3451921cb7d4e335071f4fcfe408.jpg"
           title=" "
           data-image-id='1183'
           class="ngg-fancybox" rel="9c30c84827559ff5985b0270eb01f1da"           ><img title="14-juni-2020-e-tuna-turen-5-1086161e04ef3451921cb7d4e335071f4fcfe408"
                 alt="14-juni-2020-e-tuna-turen-5-1086161e04ef3451921cb7d4e335071f4fcfe408"
                 src="https://www.trailer.se/wp-content/gallery/lasarbilder/thumbs/thumbs_14-juni-2020-e-tuna-turen-5-1086161e04ef3451921cb7d4e335071f4fcfe408.jpg"
                 width="95"
                 height="66"
            /></a>
            <a href="https://www.trailer.se/wp-content/gallery/lasarbilder/9e15f6ba-1fcf-477c-a5c3-39c81ac7cceb-3e7618ba71b12bb97866759998ac26cb7d6867b9.jpeg"
           title=" "
           data-image-id='1181'
           class="ngg-fancybox" rel="9c30c84827559ff5985b0270eb01f1da"           ><img title="9e15f6ba-1fcf-477c-a5c3-39c81ac7cceb-3e7618ba71b12bb97866759998ac26cb7d6867b9"
                 alt="9e15f6ba-1fcf-477c-a5c3-39c81ac7cceb-3e7618ba71b12bb97866759998ac26cb7d6867b9"
                 src="https://www.trailer.se/wp-content/gallery/lasarbilder/thumbs/thumbs_9e15f6ba-1fcf-477c-a5c3-39c81ac7cceb-3e7618ba71b12bb97866759998ac26cb7d6867b9.jpeg"
                 width="95"
                 height="66"
            /></a>
            <a href="https://www.trailer.se/wp-content/gallery/lasarbilder/e1748723-f354-4c2a-8c70-81d5e54bf875-0101e7305cdd24d85dd39d0a56d896f567999e29.jpeg"
           title=" "
           data-image-id='1180'
           class="ngg-fancybox" rel="9c30c84827559ff5985b0270eb01f1da"           ><img title="e1748723-f354-4c2a-8c70-81d5e54bf875-0101e7305cdd24d85dd39d0a56d896f567999e29"
                 alt="e1748723-f354-4c2a-8c70-81d5e54bf875-0101e7305cdd24d85dd39d0a56d896f567999e29"
                 src="https://www.trailer.se/wp-content/gallery/lasarbilder/thumbs/thumbs_e1748723-f354-4c2a-8c70-81d5e54bf875-0101e7305cdd24d85dd39d0a56d896f567999e29.jpeg"
                 width="95"
                 height="66"
            /></a>
            <a href="https://www.trailer.se/wp-content/gallery/lasarbilder/c7f564b6-542a-49bb-b23a-4cd4212ade36-18aaba0f85c66778d906a641888f9a9acf8af942.jpeg"
           title=" "
           data-image-id='1179'
           class="ngg-fancybox" rel="9c30c84827559ff5985b0270eb01f1da"           ><img title="c7f564b6-542a-49bb-b23a-4cd4212ade36-18aaba0f85c66778d906a641888f9a9acf8af942"
                 alt="c7f564b6-542a-49bb-b23a-4cd4212ade36-18aaba0f85c66778d906a641888f9a9acf8af942"
                 src="https://www.trailer.se/wp-content/gallery/lasarbilder/thumbs/thumbs_c7f564b6-542a-49bb-b23a-4cd4212ade36-18aaba0f85c66778d906a641888f9a9acf8af942.jpeg"
                 width="95"
                 height="66"
            /></a>
            <a href="https://www.trailer.se/wp-content/gallery/lasarbilder/c7f564b6-542a-49bb-b23a-4cd4212ade36-fe792cdcdf978915e6e24e06b25e90a481788e78.jpeg"
           title=" "
           data-image-id='1178'
           class="ngg-fancybox" rel="9c30c84827559ff5985b0270eb01f1da"           ><img title="c7f564b6-542a-49bb-b23a-4cd4212ade36-fe792cdcdf978915e6e24e06b25e90a481788e78"
                 alt="c7f564b6-542a-49bb-b23a-4cd4212ade36-fe792cdcdf978915e6e24e06b25e90a481788e78"
                 src="https://www.trailer.se/wp-content/gallery/lasarbilder/thumbs/thumbs_c7f564b6-542a-49bb-b23a-4cd4212ade36-fe792cdcdf978915e6e24e06b25e90a481788e78.jpeg"
                 width="95"
                 height="66"
            /></a>
            <a href="https://www.trailer.se/wp-content/gallery/lasarbilder/20191017_093038-97ca0dfe445e69f979980f31dbdbd70e49482fef.jpg"
           title=" "
           data-image-id='1176'
           class="ngg-fancybox" rel="9c30c84827559ff5985b0270eb01f1da"           ><img title="20191017_093038-97ca0dfe445e69f979980f31dbdbd70e49482fef"
                 alt="20191017_093038-97ca0dfe445e69f979980f31dbdbd70e49482fef"
                 src="https://www.trailer.se/wp-content/gallery/lasarbilder/thumbs/thumbs_20191017_093038-97ca0dfe445e69f979980f31dbdbd70e49482fef.jpg"
                 width="95"
                 height="66"
            /></a>
            <a href="https://www.trailer.se/wp-content/gallery/lasarbilder/7defdd05-1ff6-42b8-9679-ee552b8f5cb3-90a9cf439ad045c79e9447569493ad65b61352b8.jpeg"
           title=" "
           data-image-id='1174'
           class="ngg-fancybox" rel="9c30c84827559ff5985b0270eb01f1da"           ><img title="7defdd05-1ff6-42b8-9679-ee552b8f5cb3-90a9cf439ad045c79e9447569493ad65b61352b8"
                 alt="7defdd05-1ff6-42b8-9679-ee552b8f5cb3-90a9cf439ad045c79e9447569493ad65b61352b8"
                 src="https://www.trailer.se/wp-content/gallery/lasarbilder/thumbs/thumbs_7defdd05-1ff6-42b8-9679-ee552b8f5cb3-90a9cf439ad045c79e9447569493ad65b61352b8.jpeg"
                 width="95"
                 height="66"
            /></a>
            <a href="https://www.trailer.se/wp-content/gallery/lasarbilder/4855d37c-4626-452b-a958-5718fff93a81-ab820b1479147d29042329ba8bf548c280888c61.jpeg"
           title=" "
           data-image-id='1173'
           class="ngg-fancybox" rel="9c30c84827559ff5985b0270eb01f1da"           ><img title="4855d37c-4626-452b-a958-5718fff93a81-ab820b1479147d29042329ba8bf548c280888c61"
                 alt="4855d37c-4626-452b-a958-5718fff93a81-ab820b1479147d29042329ba8bf548c280888c61"
                 src="https://www.trailer.se/wp-content/gallery/lasarbilder/thumbs/thumbs_4855d37c-4626-452b-a958-5718fff93a81-ab820b1479147d29042329ba8bf548c280888c61.jpeg"
                 width="95"
                 height="66"
            /></a>
            <a href="https://www.trailer.se/wp-content/gallery/lasarbilder/e8249ad9-2a18-4c41-bbc7-87c9a8f7a5dc-687ea6a33c94ae4bc55db863cdca191da2050363.jpeg"
           title=" "
           data-image-id='1172'
           class="ngg-fancybox" rel="9c30c84827559ff5985b0270eb01f1da"           ><img title="e8249ad9-2a18-4c41-bbc7-87c9a8f7a5dc-687ea6a33c94ae4bc55db863cdca191da2050363"
                 alt="e8249ad9-2a18-4c41-bbc7-87c9a8f7a5dc-687ea6a33c94ae4bc55db863cdca191da2050363"
                 src="https://www.trailer.se/wp-content/gallery/lasarbilder/thumbs/thumbs_e8249ad9-2a18-4c41-bbc7-87c9a8f7a5dc-687ea6a33c94ae4bc55db863cdca191da2050363.jpeg"
                 width="95"
                 height="66"
            /></a>
            <a href="https://www.trailer.se/wp-content/gallery/lasarbilder/30fb8eca-ea04-456c-8a82-8d735d5217a0-dab2ff0d863a19d894626680eddbf68aa6bb26bb.jpeg"
           title=" "
           data-image-id='1171'
           class="ngg-fancybox" rel="9c30c84827559ff5985b0270eb01f1da"           ><img title="30fb8eca-ea04-456c-8a82-8d735d5217a0-dab2ff0d863a19d894626680eddbf68aa6bb26bb"
                 alt="30fb8eca-ea04-456c-8a82-8d735d5217a0-dab2ff0d863a19d894626680eddbf68aa6bb26bb"
                 src="https://www.trailer.se/wp-content/gallery/lasarbilder/thumbs/thumbs_30fb8eca-ea04-456c-8a82-8d735d5217a0-dab2ff0d863a19d894626680eddbf68aa6bb26bb.jpeg"
                 width="95"
                 height="66"
            /></a>
    </div>

</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><span style="color:#f0f0f0;font-size:12px;line-height:18px;">
Copyright © Trailer All kopiering av texter, bilder eller grafik är enligt upphovsrättslagen förbjuden. <a href="http://www.trailer.se/integritetspolicy/" style="color:#ffffff;font-weight:bold;">Läs vår integritetspolicy här</a>.
</span>
<br /><br />

<img src="https://www.trailer.se/wp-content/uploads/2019/02/Trailer-1-300x77.png" alt="Trailer.se logo" style="width:75%;">

<br /><br />
<span style="color:#f0f0f0;font-size:12px;line-height:18px;">
Cookies används på trailer.se för att underlätta en del funktioner på sajten.
</span>

<br /><br />
<span style="color:#ffdd00;font-size:12px;line-height:18px;font-weight:bold;">ANSVARIGA<br />
</span>
<strong>Ansvarig utgivare:</strong> Stig L Sjöberg <br />
<strong>Marknadsansvarig:</strong> Karin Grundström <br />
<strong>Tekniskt ansvariga:</strong> Simon Magnusson och Markus Johansson<br />
</span>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-7" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><span style="color:#ffdd00;font-size:12px;line-height:18px;font-weight:bold;">KUNDSERVICE<br />
</span>
Öppet vardagar 9-12, 13-15<br />
<span style="color:#f0f0f0;font-size:12px;line-height:18px;">
0455-30 29 30<br />
<a style="color:#ffffff;font-weight:bold;" href="mailto:kundservice@trailer.se">kundservice@trailer.se</a><br />
</span>
<br />

<span style="color:#ffdd00;font-size:12px;line-height:18px;font-weight:bold;">
<a  style="text-decoration: none;color:#ffdd00" href="/kontakta-oss/">REDAKTION</a><br />
</span>
<span style="color:#f0f0f0;font-size:12px;line-height:18px;">
0455-33 53 25<br />
<a style="color:#ffffff;font-weight:bold;" href="mailto:info@fabas.se">info@trailer.se</a><br />
</span><br />
<span style="color:#ffdd00;font-size:12px;line-height:18px;font-weight:bold;">
<a style="text-decoration: none;color:#ffdd00">ANNONS</a><br />
</span>
<span style="color:#f0f0f0;font-size:12px;line-height:18px;">
<a style="color:#ffffff;font-weight:bold;" href="https://ocast.com/sv/brand/trailer-338" target="_blank">Annonsera på trailer.se</a><br />
<a style="color:#ffffff;font-weight:bold;" href="http://www.fabas.se/magasin/trailer/" target="_blank">Annonsera i tidningen Trailer</a><br />
046-578 75<br />
<a style="color:#ffffff;font-weight:bold;" href="mailto:martin.lindstrom@fabas.se">martin.lindstrom@fabas.se</a>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><span style="color:#f0f0f0;font-size:12px;line-height:18px;">
<strong>Chefredaktör:</strong> Rutger Andersson<br />
<strong>Redaktörer:</strong> Tomas Ek, Bengt Gustafsson.<br />
<strong>Web-redaktion:</strong> Ralph Andersson och Stefan Nilsson.<br />
<br />
Trailer.se är en nyhetssajt från Albinsson & Sjöberg, Nordens största motorförlag.
</span>
<br /><br />

<a href="https://www.fabas.se/" target="_blank"><img src="https://www.trailer.se/wp-content/uploads/2016/04/AoS_logga_white.png" alt="Förlags AB Albinsson & Sjöberg" style="width:75%;"></a>

<br />
<span style="color:#f0f0f0;font-size:12px;line-height:18px;">
Box 529, 371 23 Karlskrona, Sweden
</span></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.trailer.se/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/trailermagazine" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
						</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scrolla till toppen"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.trailer.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/fabas_pren_fordel/assets/js/jquery-ajax-native.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/fabas_pren_fordel/assets/js/remodal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.trailer.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/fabas_pren_fordel/assets/js/fordelpren.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.trailer.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/themes/jarida-child/js/gallery-fix.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"G\u00e5 till...","ajaxurl":"https:\/\/www.trailer.se\/wp-admin\/admin-ajax.php","your_rating":"Ditt betyg:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.trailer.se\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.trailer.se","wp_site_url":"https:\/\/www.trailer.se","wp_root_url":"https:\/\/www.trailer.se","wp_plugins_url":"https:\/\/www.trailer.se\/wp-content\/plugins","wp_content_url":"https:\/\/www.trailer.se\/wp-content","wp_includes_url":"https:\/\/www.trailer.se\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_9c30c84827559ff5985b0270eb01f1da = {"id":null,"source":"recent","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"imagedate","order_direction":"DESC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-7","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":12,"number_of_columns":0,"thumbnail_width":240,"thumbnail_height":160,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/var\/www\/sites\/trailer_wp\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Visa bildspel]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":12,"image_type":"thumb","show_thumbnail_link":false,"image_width":95,"image_height":66,"widget_setting_title":"Galleri","widget_setting_before_widget":"<div id=\"ngg-images-7\" class=\"widget ngg_images\">","widget_setting_before_title":"<div class=\"widget-top\"><h4>","widget_setting_after_widget":"<\/div><\/div><!-- .widget \/-->","widget_setting_after_title":"<\/h4><div class=\"stripe-line\"><\/div><\/div>\n\t\t\t\t\t\t<div class=\"widget-container\">","widget_setting_width":95,"widget_setting_height":66,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-7"},"excluded_container_ids":[],"maximum_entity_count":12,"__defaults_set":true,"_errors":[],"ID":"9c30c84827559ff5985b0270eb01f1da"};
galleries.gallery_9c30c84827559ff5985b0270eb01f1da.wordpress_page_root = "https:\/\/www.trailer.se\/37448-2\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.trailer.se\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js'></script>
    <script>
        window.cookieconsent_options = {
            "message":"Vi använder cookies för att förbättra och anpassa ditt besök på denna webbplats. Genom att fortsätta använda webbplatsen samtycker du till att cookies används.",
            "dismiss":"OK",
            "learnMore":"Mer information",
            "link":"http://www.trailer.se/cookies/",
            "theme":"light-bottom"
        };
    </script>
    				<div id="wprmenu_bar" class="wprmenu_bar bodyslide left">
					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
																											<a href="https://www.trailer.se"><img class="bar_logo" alt="logo" src="https://www.trailer.se/wp-content/uploads/2019/02/Trailer-1-300x77.png"/></a>					</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
								<ul id="wprmenu_menu_ul">
					<li id="menu-item-22394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22394"><a target="_blank" href="https://www.trailer.se/trailerbeg"><img src="https://www.trailer.se/wp-content/uploads/2017/03/trailerbeg.png" class="menu-trailerbeg"></a></li>
<li id="menu-item-16189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16189"><a href="https://www.trailer.se">Hem</a></li>
<li id="menu-item-26979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26979"><a href="https://www.trailer.se/trailerbeg/">Trailerbeg</a></li>
<li id="menu-item-16190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16190"><a href="https://www.trailer.se/galleri/">Galleri</a></li>
<li id="menu-item-16191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16191"><a href="https://www.trailer.se/trailer-trucking-team/">Trailer Trucking Team</a></li>
<li id="menu-item-21638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21638"><a href="http://www.elmia.se/lastbil/">Elmia Lastbil 2018</a></li>
<li id="menu-item-36299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36299"><a href="https://www.trailer.se/nordic-trophy-2020/">NORDIC TROPHY 2020</a></li>
<li id="menu-item-21640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21640"><a href="http://www.trailer.se/nordic-trophy-2019/">Nordic Trophy 2019</a>
<ul class="sub-menu">
	<li id="menu-item-34687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34687"><a href="https://www.trailer.se/resultat-nordic-trophy-2019/">Resultat Nordic Trophy 2019</a></li>
</ul>
</li>
<li id="menu-item-27117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27117"><a target="_blank" href="http://www.truckingfestival.se">Trucking Festival</a></li>
<li id="menu-item-16961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16961"><a target="_blank" href="http://www.lastbilstraffen.se/">Lastbilsträffen Ramsele</a></li>
<li id="menu-item-23024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23024"><a href="https://www.trailer.se/foretag-tjanster/">Företag &#038; tjänster</a></li>
<li id="menu-item-16652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16652"><a href="https://www.trailer.se/kontakta-oss/">Kontakta oss</a></li>
<li id="menu-item-24913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24913"><a href="https://www.trailer.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-16196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16196"><a target="_blank" href="http://www.fabasshoppen.se/produkter/trailer/">Trailer-shoppen</a></li>
<li id="menu-item-16197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16197"><a target="_blank" href="http://www.fabasshoppen.se/losnummer/trailer/">Köp tidning</a></li>
												<li>
								<div class="wpr_search search_top">
									<form role="search" method="get" class="wpr-search-form" action="https://www.trailer.se"><label for="search-form-5f2d406403912"></label><input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form>								</div>
							</li>
																	
				</ul>
			</div>
			</body>
</html>
