
<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Regeringens infrastrukturproposition 2021 - Trailer.se</title>
<!-- <link rel="profile" href="https://gmpg.org/xfn/11" />-->
<link rel="pingback" href="https://www.trailer.se/xmlrpc.php" />
<title>Regeringens infrastrukturproposition 2021 - Trailer.se</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.trailer.se/regeringens-infrastrukturproposition-2021/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Regeringens infrastrukturproposition 2021 - Trailer.se" />
<meta property="og:description" content="Regeringen lägger nu fram en proposition med den största ekonomiska ramen någonsin för transportinfrastrukturåtgärder, enligt ett pressmeddelande från regeringskansliet. Sammanlagt uppgår ramen till 876 miljarder kronor för perioden 2022-2033. Propositionen bygger på en överenskommelse mellan regeringen, Centerpartiet och Liberalerna. Så här presenteras satsningen: Rätt investeringar i transportinfrastruktur bygger Sverige starkt och hållbart för framtiden. Propositionen ..." />
<meta property="og:url" content="https://www.trailer.se/regeringens-infrastrukturproposition-2021/" />
<meta property="og:site_name" content="Trailer.se" />
<meta property="article:publisher" content="https://www.facebook.com/trailermagazine" />
<meta property="article:tag" content="2021" />
<meta property="article:tag" content="Infrastrukturpropositionen" />
<meta property="article:tag" content="vägunderhåll" />
<meta property="article:section" content="Artiklar" />
<meta property="article:published_time" content="2021-04-16T14:44:01+02:00" />
<meta property="article:modified_time" content="2021-04-16T14:48:10+02:00" />
<meta property="og:updated_time" content="2021-04-16T14:48:10+02:00" />
<meta property="fb:app_id" content="380907905391880" />
<meta property="og:image" content="https://www.trailer.se/wp-content/uploads/2016/10/wSN-Lastbilar-E6.jpg" />
<meta property="og:image:secure_url" content="https://www.trailer.se/wp-content/uploads/2016/10/wSN-Lastbilar-E6.jpg" />
<meta property="og:image:width" content="567" />
<meta property="og:image:height" content="284" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trailer.se &raquo; flöde" href="https://www.trailer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trailer.se &raquo; kommentarsflöde" href="https://www.trailer.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trailer.se &raquo; Regeringens infrastrukturproposition 2021 kommentarsflöde" href="https://www.trailer.se/regeringens-infrastrukturproposition-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.trailer.se\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cc-light-bottom-css'  href='https://www.trailer.se/wp-content/plugins/cc-cookie-consent/assets/plugin-css/light-bottom.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.trailer.se/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fabasnative_css-css'  href='https://www.trailer.se/wp-content/plugins/fabas-native/fabas-native.css' type='text/css' media='all' />
<link rel='stylesheet' id='fordelpren_remodal_css-css'  href='https://www.trailer.se/wp-content/plugins/fabas_pren_fordel/assets/css/remodal.css' type='text/css' media='all' />
<link rel='stylesheet' id='fordelpren_remodal_theme_css-css'  href='https://www.trailer.se/wp-content/plugins/fabas_pren_fordel/assets/css/remodal-default-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='prenettor_css-css'  href='https://www.trailer.se/wp-content/plugins/prenettor/css/prenettor.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.trailer.se/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 16px;
	line-height: 18px;
	height: 18px;
	background-image: url('https://www.trailer.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='hamburger.css-css'  href='https://www.trailer.se/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.trailer.se/wp-content/plugins/wp-responsive-menu/css/wprmenu.css' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 767px ) {
				#wprmenu_bar {
					background-color: #d6d6d6;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #F2F2F2;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: #d53f3f;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap {
					background-color: #efefef;
				}
				.cbp-spmenu-push-toright {
					left: 75% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:75% ;
				}
				.cbp-spmenu-push-toleft {
					left: -75% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 75%;
					max-width: 400px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #494949 !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: #d53f3f;
					color: #ffffff !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #ffffff !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #333333;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: #FFFFFF;
				}
			
				#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li, .wprmenu_no_border_bottom {
					border-bottom:none;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none;
				}
			
				#wprmenu_menu.left {
					width:75%;
					left: -75%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:75%;
					right: -75%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: right;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: 0px;
						right: 0px;
						float: right;
						background-color: #CCCCCC;
					}
				.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://www.trailer.se/wp-content/plugins/wp-responsive-menu/inc/icons/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.trailer.se/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fyndbors-icons-css'  href='https://www.trailer.se/wp-content/themes/jarida-child/css/fi.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.trailer.se/wp-content/themes/jarida-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.trailer.se/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"767","push_width":"400","menu_width":"75","parent_click":"yes","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/wp-responsive-menu/js/wprmenu.js'></script>
<link rel='https://api.w.org/' href='https://www.trailer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.trailer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.trailer.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.17" />
<link rel='shortlink' href='https://www.trailer.se/?p=39927' />
<link rel="alternate" type="application/json+oembed" href="https://www.trailer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trailer.se%2Fregeringens-infrastrukturproposition-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.trailer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trailer.se%2Fregeringens-infrastrukturproposition-2021%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.1" /> -->
<link rel="shortcut icon" href="https://www.trailer.se/wp-content/uploads/2014/11/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.trailer.se/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.trailer.se/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.trailer.se/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.trailer.se/wp-content/uploads/2019/02/144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.trailer.se/wp-content/uploads/2019/02/120-1.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.trailer.se/wp-content/uploads/2019/02/72-1.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://www.trailer.se/wp-content/uploads/2019/02/57-1.jpg" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();


googletag.cmd.push(function() {
googletag.defineSlot('/24117812/TRR_module_left', [300, 250], 'div-gpt-ad-1412846397644-0').addService(googletag.pubads());
googletag.defineSlot('/24117812/TRR_module_right', [300, 250], 'div-gpt-ad-1412846545423-0').addService(googletag.pubads());
googletag.defineSlot('/24117812/TRR_widget_right', [300, 250], 'div-gpt-ad-1412853751235-0').addService(googletag.pubads());
googletag.defineSlot('/24117812/TRR_Insider_4', [300, 250], 'div-gpt-ad-1524040354632-0').addService(googletag.pubads());


/*googletag.defineSlot('/24117812/trr_panorama', [[300, 250], [980, 120]], 'div-gpt-ad-1412864701996-0').addService(googletag.pubads());*/

    var mapping = googletag.sizeMapping().
        addSize([980, 0], [[980, 120], [980, 240]]).
        addSize([760, 0], [[728, 90], [728, 180]]).
        addSize([0, 0], [[320, 80], [320, 320], [320, 160]]).
        build();
        window.panoramaSlot = googletag.defineSlot('/24117812/trr_panorama',
        [320, 80], 'div-gpt-ad-1412864701996-0').
        defineSizeMapping(mapping).
        addService(googletag.pubads());

    var mapping_wallpaper = googletag.sizeMapping().
        addSize([980, 0], [1920, 1080]).
        addSize([760, 0], [760,200]).
        addSize([0, 0], [320,250]).
        build();
        window.wallpaperSlot = googletag.defineSlot('/24117812/trr_wallpaper',
        [320, 80], 'div-gpt-ad-1541411911007-0').
        defineSizeMapping(mapping_wallpaper).
        addService(googletag.pubads());

window.panoramaSlot2 = googletag.defineSlot('/24117812/trr_panorama_mid',
        [320, 80], 'div-gpt-ad-1534941151308-0').
        defineSizeMapping(mapping).
        addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

jQuery(window).resize(function(){
var resize = 0;
if(window.bannerUpdate == null){window.bannerUpdate = jQuery(".trr_annonstext_panorama").css("width");}
if(window.bannerUpdate != jQuery(".trr_annonstext_panorama").css("width")){
resize = 1;
window.bannerUpdate = jQuery(".trr_annonstext_panorama").css("width");
}

if (resize == 1){
        googletag.pubads().refresh([window.panoramaSlot]);
        googletag.pubads().refresh([window.panoramaSlot2]);
        googletag.pubads().refresh([window.wallpaperSlot]);
}
});
</script>
		<style type="text/css" id="wp-custom-css">
			.logo{
	max-width: 300px;
}		</style>
	
<link rel="stylesheet" href="/wp-content/themes/jarida-child/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
<script src="/wp-content/themes/jarida-child/fancybox/jquery.fancybox-1.3.4.js" type="text/javascript"></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61880-6"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-61880-6');
</script>     
</head>
<body id="top" class="post-template-default single single-post postid-39927 single-format-standard">

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5481b40750cab40b" async="async"></script>

	<div class="background-cover"></div>


    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/24117812/trr_interstitial', [800, 600], 'div-gpt-ad-1506001045351-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
        
        jQuery(document).ready(function() {
            jQuery("a#interstitial").fancybox({
                'hideOnContentClick': false
            });
            
            if (jQuery(window).width() > 985) {
                jQuery("a#interstitial").trigger('click');
            }
        });
    </script>
    
    <a id="interstitial" href="#data" style="display: none;"></a>

    <div style="display:none">
        <div id="data">
            <!-- /24117812/trr_interstitial -->
            <div id='div-gpt-ad-1506001045351-0' style='height:600px; width:800px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506001045351-0'); });
            </script>
            </div>
        </div>
    </div>

	<div class="wrapper layout-2c animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
                				<div class="search-block">
					<form method="get" id="searchform" action="https://www.trailer.se/">
						<button class="search-button" type="submit" value="Sök"></button>	
						<input type="text" id="s" name="s" value="Sök..." onfocus="if (this.value == 'Sök...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Sök...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
        <a class="tooldown kontakt-link" href="https://www.trailer.se/kontakta-oss/" original-title="Kontakta oss">
            <i class="fi-email"></i>
        </a>
		<a class="tooldown" title="Rss" href="https://www.trailer.se/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/trailermagazine" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>MISSA INTE!</span>
				
					<ul>
							<li><a href="https://www.trailer.se/regeringens-infrastrukturproposition-2021/" title="Regeringens infrastrukturproposition 2021">Regeringens infrastrukturproposition 2021</a></li>
							<li><a href="https://www.trailer.se/skanemejerier-stottar-vaccindistributionen-med-erfarenhet/" title="Skånemejerier stöttar vaccindistributionen med erfarenhet">Skånemejerier stöttar vaccindistributionen med erfarenhet</a></li>
							<li><a href="https://www.trailer.se/dbschenker-ser-en-framtid-for-transportnaringen-efter-fossila-drivmedel/" title="DBSchenker ser en framtid för transportnäringen efter fossila drivmedel">DBSchenker ser en framtid för transportnäringen efter fossila drivmedel</a></li>
							<li><a href="https://www.trailer.se/danska-polisen-ser-aven-allvarligt-pa-manipulerad-fardskrivare/" title="Danska polisen ser även allvarligt på manipulerad färdskrivare">Danska polisen ser även allvarligt på manipulerad färdskrivare</a></li>
							<li><a href="https://www.trailer.se/export-av-svenskt-miljokunnande/" title="Export av svenskt miljökunnande">Export av svenskt miljökunnande</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				                <div class="minasidor"><a target="_blank" href="/minasidor">Mina sidor</a></div>
			</div>
		</div><!-- .top-menu /-->
			
        	
         <!-- TRR_panorama -->
        <div class="TRR_panorama">
        <table cellpadding="0" cellspacing="0" width="100%"><tr><td align="center">
        <div class="trr_annonstext_panorama"><div class="trr_annonstext_panorama_text_annons">annons</div></div>
        <div id='div-gpt-ad-1412864701996-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412864701996-0'); });
        </script>
        </div>
        </td></tr></table>
        </div> 

		<div class="container">	

		<header id="theme-header">
        
     
        
		<div class="header-content fade-in animated1">
        


        
			<div class="logo">
			<h2>								<a title="Trailer.se" href="https://www.trailer.se/">
					<img src="https://www.trailer.se/wp-content/uploads/2020/02/Trailer_23.png" alt="Trailer.se" /><strong>Trailer.se En del av din vardag</strong>
				</a>

			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'https://www.trailer.se/wp-content/uploads/2019/02/Trailer-300x77.png');
       	jQuery('#theme-header .logo img').attr('width', '360');
       	jQuery('#theme-header .logo img').attr('height', '93');
	}
});
</script>
			<!-- FABAS -->
<div style="float: left;" class="headerCitat headerTrailerbeg"><div><a target="_blank" href="https://www.trailer.se/trailerbeg/?from=trailer.se2"><img src="https://www.trailer.se/wp-content/uploads/2016/04/trailerbeg3.jpg" /></a></div></div>
<div class="magazineEtta" style="float:right;">
    <div class="magazineEttaContent" style="width:128px;float: right;">
        <div style="position:absolute;"> <!-- OMSLAG -->
             <a id="ettalink" href="https://www.trailer.se/trailer-5-2021/"><img class="bildEtta" src="https://www.fabas.se/resources/ettor/200/TRR.jpg" /></a>        </div>
    </div>
    <div>
        <ul>
            <a href="https://www.trailer.se/prenumerera/">
                <li class="magezineEtta_knapp1"> <!-- KNAPP 1 -->
                    PRENUMERERA
                </li>
            </a>
            <a href="https://www.trailer.se/tidningar" target="_blank">
                <li class="magezineEtta_knapp3"> <!-- KNAPP 3 -->
                    K&Ouml;P TIDNING
                </li>
            </a>
            <a href="https://www.trailer.se/shop" target="_blank">
                <li class="magezineEtta_knapp2"> <!-- KNAPP 2 -->
                    TRAILER-SHOPPEN
                </li>
            </a>
        </ul>
    </div>
</div>
<!-- FABAS -->
			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-1215" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.trailer.se">Hem</a></li>
<li id="menu-item-26980" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.trailer.se/trailerbeg/">Trailerbeg</a></li>
<li id="menu-item-37969" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://truckcorner.trailer.se?utm_source=trailer_meny">Truck Corner</a></li>
<li id="menu-item-1222" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.trailer.se/trailer-trucking-team/">Trailer Trucking Team</a></li>
<li id="menu-item-16698" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Event</a>
<ul class="sub-menu">
	<li id="menu-item-21635" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.elmia.se/lastbil/">Elmia Lastbil</a></li>
	<li id="menu-item-33265" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://www.trailer.se/nordic-trophy-2019/">Nordic Trophy 2019</a>
	<ul class="sub-menu">
		<li id="menu-item-34686" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.trailer.se/resultat-nordic-trophy-2019/">Resultat Nordic Trophy 2019</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-27115" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="http://www.truckingfestival.se">Trucking Festival</a></li>
	<li id="menu-item-16960" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="http://www.lastbilstraffen.se/">Lastbilsträffen Ramsele</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23025" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.trailer.se/foretag-tjanster/">Företag &#038; tjänster</a></li>
<li id="menu-item-22481" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.trailer.se/kontakta-oss/">Kontakta oss</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.trailer.se"><i class="tieicon-home"></i>Hem</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.trailer.se/kategori/artiklar/">Artiklar</a></span> &raquo; <span class="current">Regeringens infrastrukturproposition 2021</span></div>
		
		
		
		<article id="the-post" class="post-listing post-39927 post type-post status-publish format-standard has-post-thumbnail hentry category-artiklar tag-4726 tag-infrastrukturpropositionen tag-vagunderhall">
							<div class="single-post-thumb">
			 <img width="567" height="284" src="https://www.trailer.se/wp-content/uploads/2016/10/wSN-Lastbilar-E6.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2016/10/wSN-Lastbilar-E6.jpg 567w, https://www.trailer.se/wp-content/uploads/2016/10/wSN-Lastbilar-E6-300x150.jpg 300w" sizes="(max-width: 567px) 100vw, 567px" /> 
		</div>
		<div class="single-post-caption">Genrebild. foto: Stefan Nilsson</div> 		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Regeringens infrastrukturproposition 2021</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Av:  <a href="https://www.trailer.se/author/stefannilsson/" title="">Stefan Nilsson </a></span>
	
	
		
	 <span class="tie-date">16 april, 2021</span>	
	<span class="post-comments"><a href="https://www.trailer.se/regeringens-infrastrukturproposition-2021/#respond">0</a></span>
<span class="post-views">194 Visningar</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p>Regeringen lägger nu fram en proposition med den största ekonomiska ramen någonsin för transportinfrastrukturåtgärder, enligt ett pressmeddelande från regeringskansliet. Sammanlagt uppgår ramen till 876 miljarder kronor för perioden 2022-2033. Propositionen bygger på en överenskommelse mellan regeringen, Centerpartiet och Liberalerna.</p>
<h3>Så här presenteras satsningen:</h3>
<p>Rätt investeringar i transportinfrastruktur bygger Sverige starkt och hållbart för framtiden. Propositionen Framtidens infrastruktur &#8211; hållbara investeringar i hela Sverige innebär stora satsningar, både för att ta hand om och utveckla befintlig infrastruktur, men också för att genomföra nya investeringar i hela landet.</p>
<p>Infrastrukturpropositionen kombinerar satsningar på underhåll av vägar och järnvägar med nya investeringar. Det bidrar till tillgängligheten, klimatarbetet, vidgade arbetsmarknadsregioner, regional utveckling, sammanhållningen i landet och Sveriges konkurrenskraft.</p>
<p>De ekonomiska ramarna för nästa planperiod 2022–2033 föreslås ligga på 799 miljarder kronor – en ökning på 176,5 miljarder kronor jämfört med perioden 2018–2029. Tillkommande medel som banavgifter och trängselavgifter beräknas uppgå till 77 miljarder kronor, vilket sammantaget ger en ram på 876 miljarder kronor.</p>
<h2>Drift och underhåll av vägar och järnvägar</h2>
<p>Drift och underhåll av vägar och järnvägar är en förutsättning för att säkra den statliga transportinfrastrukturens funktion och tillförlitlighet och är därmed viktigt för såväl medborgare som näringsliv.</p>
<p>Regeringen föreslår därför att medel till drift och underhåll av järnvägen blir 165 miljarder kronor – en ökning med 40 miljarder kronor. Medel till underhåll av vägar föreslås bli 197 miljarder kronor – en ökning med 33 miljarder kronor.</p>
<h2>Utbyggnad av nya stambanor och andra viktiga investeringar</h2>
<p>I infrastrukturpropositionen föreslår regeringen även att medel till utveckling av transportinfrastruktur blir 437 miljarder kronor – en ökning med 103,5 miljarder kronor. Förslaget till ekonomisk ram för utveckling innebär att den gällande nationella planen kan fullföljas och att satsningar kan göras på såväl nya stambanor som andra angelägna åtgärder.</p>
<p>Utbyggnaden av nya stambanor är viktig för att öka kapaciteten i järnvägsnätet, knyta landets tre storstadsregioner närmare varandra och bidra till stadsutveckling, bostadsbyggande och större arbetsmarknadsregioner.</p>
<h2>Nationella planen beslutas 2022</h2>
<p>Förslagen i propositionen lägger grunden för den kommande nationella planen för transportinfrastrukturen. Efter att infrastrukturpropositionen beslutats av riksdagen fortsätter arbetet med den så kallade åtgärdsplaneringen. Den innebär att de åtgärder som bör prioriteras in i den nationella planen identifieras. Beslut om ny nationell plan planeras till 2022.</p>
<p>&nbsp;</p>
<p><a href="https://www.trailer.se/mrf-kritiska-till-ramar-och-fordelningar-for-infrastrukturen/">MRF är kritisk till propositionen läs mer här</a></p>
					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.trailer.se/tagg/2021/" rel="tag">2021</a> <a href="https://www.trailer.se/tagg/infrastrukturpropositionen/" rel="tag">Infrastrukturpropositionen</a> <a href="https://www.trailer.se/tagg/vagunderhall/" rel="tag">vägunderhåll</a></span>				<span style="display:none" class="updated">2021-04-16</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.trailer.se/author/stefannilsson/" title="Inlägg av Stefan Nilsson" rel="author">Stefan Nilsson</a></strong></div>
				
				


<div class="share-post">
    
<style type="text/css">

/*  
  .at-share-btn {

    float:left;
    display: block;
    height:32px;
    -webkit-transition: -webkit-transform 0.5s!important;
    -moz-transition: -moz-transform 0.5s!important;
    -ms-transition: -ms-transform 0.5s!important;
    -o-transition: -o-transform 0.5s!important;
    transition: transform 0.5s!important;
  }



  .at-share-btn:hover { 
    -webkit-transform: rotateY(360deg);
    -moz-transform: rotateY(360deg);
    -ms-transform: rotateY(360deg);
    -o-transform: rotateY(360deg);
    transform: rotateY(360deg);
    background:black;
  }
*/



  /* WebKit and Opera browsers */
  @-webkit-keyframes at-share-btn {
    from { -webkit-transform: rotateY(0deg);    }
    to   { -webkit-transform: rotateY(360deg); }
  }

  /* all other browsers */
  @keyframes at-share-btn {
    from {
      -moz-transform: rotateY(0deg);
      -ms-transform: rotateY(0deg);
      transform: rotateY(0deg);
    }
    to {
      -moz-transform: rotateY(360deg);
      -ms-transform: rotateY(360deg);
      transform: rotateY(-180deg);
    }
  }
  
    /* WebKit and Opera browsers */
  @-webkit-keyframes at-share-btn-remove {
    from { -webkit-transform: rotateY(360deg);    }
    to   { -webkit-transform: rotateY(0deg); }
  }

  /* all other browsers */
  @keyframes at-share-btn-remove {
    from {
      -moz-transform: rotateY(360deg);
      -ms-transform: rotateY(360deg);
      transform: rotateY(360deg);
    }
    to {
      -moz-transform: rotateY(0deg);
      -ms-transform: rotateY(-0deg);
      transform: rotateY(-0deg);
    }
  }
  
  
  .at-share-btn {

    float:left;
    display: block;

  }



  .at-share-btn:hover {
    -webkit-animation-name: at-share-btn;
    -webkit-animation-timing-function: ease-in-out;
    -webkit-animation-iteration-count: initial;
    -webkit-animation-duration: 0.5s;
    
    animation-name: at-share-btn;
    animation-timing-function: ease-in-out;
    animation-iteration-count: initial;
    animation-duration: 0.5s;
    
    
    -webkit-transform-style: preserve-3d;
    -moz-transform-style: preserve-3d;
    -ms-transform-style: preserve-3d;
    transform-style: preserve-3d;
	-webkit-animation-fill-mode: forwards;
	-moz-animation-fill-mode: forwards;
	-o-animation-fill-mode: forwards;
	animation-fill-mode: forwards;
 
    -webkit-transform: rotateY(360deg);
    -moz-transform: rotateY(360deg);
    -ms-transform: rotateY(360deg);
    transform: rotateY(360deg);
  }

</style>


    
	<ul>
        <li>
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_sharing_toolbox"></div>
        </li>			
						            <li style="float: right;" class="kommentera-artikel">
	       <a href="#comments" title="Kommentera"><span class="at-share-btn post-comments"><a href="https://www.trailer.se/regeringens-infrastrukturproposition-2021/#respond">Kommentera</a></span></a>
        </li>
    	</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Taggad med:<a href="https://www.trailer.se/tagg/2021/" rel="tag">2021</a> <a href="https://www.trailer.se/tagg/infrastrukturpropositionen/" rel="tag">Infrastrukturpropositionen</a> <a href="https://www.trailer.se/tagg/vagunderhall/" rel="tag">vägunderhåll</a></p>

		<div class="e3lan-post">					<div style="margin: 0 auto; width:100%;margin-top: -30px;float:left;margin-bottom: 10px;text-align: center;">
    <div class="banner_annonstext_left">
        <div class="banner_annonstext_300px_sidebyside_article">annons</div>
<div id="div-gpt-ad-1412846397644-0" style="width:300px; height:250px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412846397644-0'); });
</script>
</div>
    </div>
    <div class="banner_annonstext_right">
        <div class="banner_annonstext_300px_sidebyside_article">annons</div>
<div id="div-gpt-ad-1412846545423-0" style="width:300px; height:250px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412846545423-0'); });
</script>
</div>
    </div>
</div>				</div>
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Relaterade artiklar</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.trailer.se/transportforetagen-kritisk-till-det-svenska-vagnatet/" title="Permalink till Transportföretagen kritisk till det svenska vägnätet" rel="bookmark">
						<img width="300" height="160" src="https://www.trailer.se/wp-content/uploads/2021/01/ab2e5176-033e-4a7b-a990-79e60a52c90c-w_1024_h_680-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2021/01/ab2e5176-033e-4a7b-a990-79e60a52c90c-w_1024_h_680-300x160.jpg 300w, https://www.trailer.se/wp-content/uploads/2021/01/ab2e5176-033e-4a7b-a990-79e60a52c90c-w_1024_h_680-768x410.jpg 768w, https://www.trailer.se/wp-content/uploads/2021/01/ab2e5176-033e-4a7b-a990-79e60a52c90c-w_1024_h_680.jpg 1024w, https://www.trailer.se/wp-content/uploads/2021/01/ab2e5176-033e-4a7b-a990-79e60a52c90c-w_1024_h_680-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.trailer.se/transportforetagen-kritisk-till-det-svenska-vagnatet/" title="Permalink till Transportföretagen kritisk till det svenska vägnätet" rel="bookmark">Transportföretagen kritisk till det svenska vägnätet</a></h3>
				<p class="post-meta"><span class="tie-date">27 januari, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.trailer.se/dakarspeed-voltade-med-scanian-i-dakarrallyt/" title="Permalink till Dakarspeed voltade med Scanian i Dakarrallyt" rel="bookmark">
						<img width="300" height="160" src="https://www.trailer.se/wp-content/uploads/2020/12/Team-dakar-2-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2020/12/Team-dakar-2-300x160.jpg 300w, https://www.trailer.se/wp-content/uploads/2020/12/Team-dakar-2-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.trailer.se/dakarspeed-voltade-med-scanian-i-dakarrallyt/" title="Permalink till Dakarspeed voltade med Scanian i Dakarrallyt" rel="bookmark">Dakarspeed voltade med Scanian i Dakarrallyt</a></h3>
				<p class="post-meta"><span class="tie-date">5 januari, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.trailer.se/vatgasdriven-dakar-racer-till-2022/" title="Permalink till Vätgasdriven Dakar-racer till 2022" rel="bookmark">
						<img width="300" height="160" src="https://www.trailer.se/wp-content/uploads/2020/12/GAUSSIN-premier-groupe-au-monde-à-engager-des-camions-à-hydrogène-dans-le-rallye-raid-du-Dakar-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2020/12/GAUSSIN-premier-groupe-au-monde-à-engager-des-camions-à-hydrogène-dans-le-rallye-raid-du-Dakar-300x160.jpg 300w, https://www.trailer.se/wp-content/uploads/2020/12/GAUSSIN-premier-groupe-au-monde-à-engager-des-camions-à-hydrogène-dans-le-rallye-raid-du-Dakar-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.trailer.se/vatgasdriven-dakar-racer-till-2022/" title="Permalink till Vätgasdriven Dakar-racer till 2022" rel="bookmark">Vätgasdriven Dakar-racer till 2022</a></h3>
				<p class="post-meta"><span class="tie-date">30 december, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/regeringens-infrastrukturproposition-2021/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://www.trailer.se/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Din epostadress kommer inte att publiceras.Tvingande fält är markerade <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Epost</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Hemsida</label><input id="url" name="url" type="text" value="" size="30" /></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta kommentar" /> <input type='hidden' name='comment_post_ID' value='39927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
			<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<div class="banner_annonstext_300px">annons</div>
<div class="banner_300x250px">
<!-- TRR_widget_right -->
<div id='div-gpt-ad-1412853751235-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412853751235-0'); });
</script>
</div>
</div>			</div>
		

	<div class="search-widget">
		<form method="get" id="searchform-widget" action="https://www.trailer.se/">
			<input type="text" id="s" name="s" value="Sök på trailer.se" onfocus="if (this.value == 'Sök på trailer.se') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Sök på trailer.se';}"  />
		</form>
	</div><!-- .search-widget /-->
<div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Notiser		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="https://www.trailer.se/mrf-kritiska-till-ramar-och-fordelningar-for-infrastrukturen/">MRF kritiska till ramar och fördelningar för infrastrukturen</a></h3>
	 <span class="date"><span class="tie-date">16 april, 2021</span></span>
</li>
<li>
		<h3><a href="https://www.trailer.se/malte-mansson-oppnar-nytt-i-karlstad/">Malte Månsson öppnar nytt i Karlstad</a></h3>
	 <span class="date"><span class="tie-date">16 april, 2021</span></span>
</li>
<li>
		<h3><a href="https://www.trailer.se/9-miste-livet-i-trafiken-under-mars/">9 miste livet i trafiken under mars</a></h3>
	 <span class="date"><span class="tie-date">15 april, 2021</span></span>
</li>
<li>
		<h3><a href="https://www.trailer.se/danska-polisen-ser-allvarligt-pa-tappade-isblock/">Danska polisen ser allvarligt på tappade isblock</a></h3>
	 <span class="date"><span class="tie-date">14 april, 2021</span></span>
</li>
<li>
		<h3><a href="https://www.trailer.se/samordning-av-logistiken-i-barkarbystaden/">Samordning av logistiken i Barkarbystaden</a></h3>
	 <span class="date"><span class="tie-date">13 april, 2021</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Debatt		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="https://www.trailer.se/sverige-har-skapat-nagot-som-kan-liknas-vid-statistikkontroller/">Sverige har skapat något som kan liknas vid statistikkontroller</a></h3>
	 <span class="date"><span class="tie-date">15 april, 2021</span></span>
</li>
<li>
		<h3><a href="https://www.trailer.se/lat-lastbilschaufforerna-lana-toaletten/">Låt lastbilschaufförerna låna toaletten</a></h3>
	 <span class="date"><span class="tie-date">23 februari, 2021</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->        <div class="widget" id="tabbed-widget">
            <div class="widget-container">
                <div class="widget-top">
                    <ul class="tabs posts-taps">
                        <li class="tabs"><a href="#tab1">Populärt</a></li>
                        <li class="tabs"><a href="#tab2">Senaste</a></li>
                        <li class="tabs" style="margin-left:0; "><a href="#tab3">Kommentarer</a></li>
                    </ul>
                </div>
                <div id="tab1" class="tabs-wrap">
                    <ul>
                                    <li>
                                <h3><a href="https://www.trailer.se/berusad-chauffor-stoppades-pa-ikea/">Berusad chaufför stoppades på IKEA</a></h3>
                 <span class="date"><span class="tie-date">12 april, 2021</span></span>
            </li>
                        <li>
                                    <div class="post-thumbnail">
                        <a href="https://www.trailer.se/danska-polisen-ser-aven-allvarligt-pa-manipulerad-fardskrivare/" title="Permalink till Danska polisen ser även allvarligt på manipulerad färdskrivare" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2019/04/politi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2019/04/politi-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2019/04/politi-150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2019/04/politi-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
                    </div><!-- post-thumbnail /-->
                                <h3><a href="https://www.trailer.se/danska-polisen-ser-aven-allvarligt-pa-manipulerad-fardskrivare/">Danska polisen ser även allvarligt på manipulerad färdskrivare</a></h3>
                 <span class="date"><span class="tie-date">14 april, 2021</span></span>
            </li>
                        <li>
                                <h3><a href="https://www.trailer.se/danska-polisen-ser-allvarligt-pa-tappade-isblock/">Danska polisen ser allvarligt på tappade isblock</a></h3>
                 <span class="date"><span class="tie-date">14 april, 2021</span></span>
            </li>
                        <li>
                                    <div class="post-thumbnail">
                        <a href="https://www.trailer.se/designpris-till-volvo-fm/" title="Permalink till Designpris till Volvo FM" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2021/04/Volvo-FM-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2021/04/Volvo-FM-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2021/04/Volvo-FM-150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2021/04/Volvo-FM-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
                    </div><!-- post-thumbnail /-->
                                <h3><a href="https://www.trailer.se/designpris-till-volvo-fm/">Designpris till Volvo FM</a></h3>
                 <span class="date"><span class="tie-date">13 april, 2021</span></span>
            </li>
                        <li>
                                    <div class="post-thumbnail">
                        <a href="https://www.trailer.se/39891-2/" title="Permalink till Två nya i ledningen för DB Schenker" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2021/04/DBSchenker-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2021/04/DBSchenker-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2021/04/DBSchenker-150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2021/04/DBSchenker-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
                    </div><!-- post-thumbnail /-->
                                <h3><a href="https://www.trailer.se/39891-2/">Två nya i ledningen för DB Schenker</a></h3>
                 <span class="date"><span class="tie-date">13 april, 2021</span></span>
            </li>
                        <li>
                                    <div class="post-thumbnail">
                        <a href="https://www.trailer.se/ny-undersokning-visar-pa-stora-mojligheter-till-elektrifiering/" title="Permalink till Ny undersökning visar på stora möjligheter till elektrifiering" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2021/04/Elbil--70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2021/04/Elbil--70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2021/04/Elbil--150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2021/04/Elbil--300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
                    </div><!-- post-thumbnail /-->
                                <h3><a href="https://www.trailer.se/ny-undersokning-visar-pa-stora-mojligheter-till-elektrifiering/">Ny undersökning visar på stora möjligheter till elektrifiering</a></h3>
                 <span class="date"><span class="tie-date">12 april, 2021</span></span>
            </li>
                                </ul>
                </div>
                <div id="tab2" class="tabs-wrap">
                    <ul>
                        <li>
			<div class="post-thumbnail">
			<a href="https://www.trailer.se/mrf-kritiska-till-ramar-och-fordelningar-for-infrastrukturen/" title="Permalink till MRF kritiska till ramar och fördelningar för infrastrukturen" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2019/01/Skiss-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2019/01/Skiss-70x70.png 70w, https://www.trailer.se/wp-content/uploads/2019/01/Skiss-150x150.png 150w, https://www.trailer.se/wp-content/uploads/2019/01/Skiss-300x300.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.trailer.se/mrf-kritiska-till-ramar-och-fordelningar-for-infrastrukturen/">MRF kritiska till ramar och fördelningar för infrastrukturen</a></h3>
	 <span class="date"><span class="tie-date">16 april, 2021</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.trailer.se/regeringens-infrastrukturproposition-2021/" title="Permalink till Regeringens infrastrukturproposition 2021" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2016/10/wSN-Lastbilar-E6-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2016/10/wSN-Lastbilar-E6-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2016/10/wSN-Lastbilar-E6-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.trailer.se/regeringens-infrastrukturproposition-2021/">Regeringens infrastrukturproposition 2021</a></h3>
	 <span class="date"><span class="tie-date">16 april, 2021</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.trailer.se/malte-mansson-oppnar-nytt-i-karlstad/" title="Permalink till Malte Månsson öppnar nytt i Karlstad" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2021/04/Malte-Månsson-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2021/04/Malte-Månsson-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2021/04/Malte-Månsson-150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2021/04/Malte-Månsson-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.trailer.se/malte-mansson-oppnar-nytt-i-karlstad/">Malte Månsson öppnar nytt i Karlstad</a></h3>
	 <span class="date"><span class="tie-date">16 april, 2021</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.trailer.se/9-miste-livet-i-trafiken-under-mars/" title="Permalink till 9 miste livet i trafiken under mars" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2021/04/omkomna-vagtrafik-mars-2021-nyhet-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2021/04/omkomna-vagtrafik-mars-2021-nyhet-70x70.png 70w, https://www.trailer.se/wp-content/uploads/2021/04/omkomna-vagtrafik-mars-2021-nyhet-150x150.png 150w, https://www.trailer.se/wp-content/uploads/2021/04/omkomna-vagtrafik-mars-2021-nyhet-300x300.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.trailer.se/9-miste-livet-i-trafiken-under-mars/">9 miste livet i trafiken under mars</a></h3>
	 <span class="date"><span class="tie-date">15 april, 2021</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.trailer.se/skanemejerier-stottar-vaccindistributionen-med-erfarenhet/" title="Permalink till Skånemejerier stöttar vaccindistributionen med erfarenhet" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2021/04/Skånemejerier-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2021/04/Skånemejerier-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2021/04/Skånemejerier-150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2021/04/Skånemejerier-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.trailer.se/skanemejerier-stottar-vaccindistributionen-med-erfarenhet/">Skånemejerier stöttar vaccindistributionen med erfarenhet</a></h3>
	 <span class="date"><span class="tie-date">15 april, 2021</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.trailer.se/dbschenker-ser-en-framtid-for-transportnaringen-efter-fossila-drivmedel/" title="Permalink till DBSchenker ser en framtid för transportnäringen efter fossila drivmedel" rel="bookmark"><img width="70" height="70" src="https://www.trailer.se/wp-content/uploads/2021/04/DBSchenker-drivm-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.trailer.se/wp-content/uploads/2021/04/DBSchenker-drivm-70x70.jpg 70w, https://www.trailer.se/wp-content/uploads/2021/04/DBSchenker-drivm-150x150.jpg 150w, https://www.trailer.se/wp-content/uploads/2021/04/DBSchenker-drivm-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.trailer.se/dbschenker-ser-en-framtid-for-transportnaringen-efter-fossila-drivmedel/">DBSchenker ser en framtid för transportnäringen efter fossila drivmedel</a></h3>
	 <span class="date"><span class="tie-date">15 april, 2021</span></span>
</li>
                    </ul>
                </div>
                <div id="tab3" class="tabs-wrap">
                    <ul>
                        	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/9b03dd8d188e3e0260e9e8fba7157f40?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b03dd8d188e3e0260e9e8fba7157f40?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.trailer.se/sverige-har-skapat-nagot-som-kan-liknas-vid-statistikkontroller/#comment-2849">
		Reine: Du har så rätt så Thomas. Våra folkvalda politiker borde sät... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/00f7c0ce9f2810eca97e27638ddf39dd?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00f7c0ce9f2810eca97e27638ddf39dd?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.trailer.se/scania-testar-sjalvkorande-lastbilar-i-motorvagstrafik/#comment-2847">
		Magnus bitgren: Vad trevligt. Och vad ska alla arbetslösa chaufförer göra? S... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/c7569cc34beb31e5bc6aaf73a9c39381?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c7569cc34beb31e5bc6aaf73a9c39381?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.trailer.se/olyckschaufforen-kort-berusad-tidigare/#comment-2845">
		Thomas: Blås nykter och starta lastbilen... sedan kan du dricka hur... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/3d47c63efc5ac2710e80699905306fb8?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d47c63efc5ac2710e80699905306fb8?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.trailer.se/christer-vill-belysa-risker-i-en-facebook-grupp/#comment-2668">
		MariAnne Ailio Härnösand: Jag håller fullständigt med dej i detta och det är beklaglig... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/80678a895108e1fdd5b0725d5c7ac74c?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/80678a895108e1fdd5b0725d5c7ac74c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.trailer.se/sa-ar-kritiska-till-forslag-om-ny-viktbegransning-pa-bk4-vagar/#comment-2613">
		Björn: När det började pratas om bk4 så var ett av själen att vi sk... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/c0125e29a835a763a9dde3ed39841792?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c0125e29a835a763a9dde3ed39841792?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.trailer.se/trafikverket-vill-ha-ny-begransning-av-bruttovikt-pa-bk4-vagar/#comment-2606">
		Per Thomson: Förslaget bakom ett 74 tons vägnät grundades bl a på att fle... </a>
	</li>
                    </ul>
                </div>
            </div>
        </div><!-- .widget /-->
        <div id="media_image-6" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://truckcorner.trailer.se?utm_source=trailer_banner"><img width="300" height="150" src="https://www.trailer.se/wp-content/uploads/2020/10/Ny-banner-truck-corner-300x150.png" class="image wp-image-38237  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div></div><!-- .widget /--><div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Följ oss på Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/trailermagazine&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><span style="color:#f0f0f0;font-size:12px;line-height:18px;">
Copyright © Trailer All kopiering av texter, bilder eller grafik är enligt upphovsrättslagen förbjuden. <a href="http://www.trailer.se/integritetspolicy/" style="color:#ffffff;font-weight:bold;">Läs vår integritetspolicy här</a>.
</span>
<br /><br />

<img src="https://www.trailer.se/wp-content/uploads/2019/02/Trailer-1-300x77.png" alt="Trailer.se logo" style="width:75%;">

<br /><br />
<span style="color:#f0f0f0;font-size:12px;line-height:18px;">
Cookies används på trailer.se för att underlätta en del funktioner på sajten.
</span>

<br /><br />
<span style="color:#ffdd00;font-size:12px;line-height:18px;font-weight:bold;">ANSVARIGA<br />
</span>
<strong>Ansvarig utgivare:</strong> Stig L Sjöberg <br />
<strong>Marknadsansvarig:</strong> Karin Grundström <br />
<strong>Tekniskt ansvariga:</strong> Simon Magnusson och Markus Johansson<br />
</span>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-7" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><span style="color:#ffdd00;font-size:12px;line-height:18px;font-weight:bold;">KUNDSERVICE<br />
</span>
Öppet vardagar 9-12, 13-15<br />
<span style="color:#f0f0f0;font-size:12px;line-height:18px;">
0455-30 29 30<br />
<a style="color:#ffffff;font-weight:bold;" href="mailto:kundservice@trailer.se">kundservice@trailer.se</a><br />
</span>
<br />

<span style="color:#ffdd00;font-size:12px;line-height:18px;font-weight:bold;">
<a  style="text-decoration: none;color:#ffdd00" href="/kontakta-oss/">REDAKTION</a><br />
</span>
<span style="color:#f0f0f0;font-size:12px;line-height:18px;">
0455-33 53 25<br />
<a style="color:#ffffff;font-weight:bold;" href="mailto:info@fabas.se">info@trailer.se</a><br />
</span><br />
<span style="color:#ffdd00;font-size:12px;line-height:18px;font-weight:bold;">
<a style="text-decoration: none;color:#ffdd00">ANNONS</a><br />
</span>
<span style="color:#f0f0f0;font-size:12px;line-height:18px;">
<a style="color:#ffffff;font-weight:bold;" href="https://ocast.com/se/trailer/products" target="_blank">Annonsera på trailer.se</a><br />
<a style="color:#ffffff;font-weight:bold;" href="http://www.fabas.se/magasin/trailer/" target="_blank">Annonsera i tidningen Trailer</a><br />
0705-95 78 75<br />
<a style="color:#ffffff;font-weight:bold;" href="mailto:martin.lindstrom@fabas.se">martin.lindstrom@fabas.se</a>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><span style="color:#f0f0f0;font-size:12px;line-height:18px;">
<strong>Chefredaktör:</strong> Rutger Andersson<br />
<strong>Redaktörer:</strong> Tomas Ek, Bengt Gustafsson.<br />
<strong>Web-redaktion:</strong> Ralph Andersson och Stefan Nilsson.<br />
<br />
Trailer.se är en nyhetssajt från Albinsson & Sjöberg, Nordens största motorförlag.
</span>
<br /><br />

<a href="https://www.fabas.se/" target="_blank"><img src="https://www.trailer.se/wp-content/uploads/2016/04/AoS_logga_white.png" alt="Förlags AB Albinsson & Sjöberg" style="width:75%;"></a>

<br />
<span style="color:#f0f0f0;font-size:12px;line-height:18px;">
Box 529, 371 23 Karlskrona, Sweden
</span></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.trailer.se/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/trailermagazine" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
						</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scrolla till toppen"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.trailer.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/fabas_pren_fordel/assets/js/jquery-ajax-native.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/fabas_pren_fordel/assets/js/remodal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.trailer.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/fabas_pren_fordel/assets/js/fordelpren.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.trailer.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/themes/jarida-child/js/gallery-fix.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"G\u00e5 till...","ajaxurl":"https:\/\/www.trailer.se\/wp-admin\/admin-ajax.php","your_rating":"Ditt betyg:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.trailer.se/wp-includes/js/wp-embed.min.js'></script>
			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6Le3_BITAAAAAByhZvnaKyDJspC95XFCXqsFi7mQ',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
			    <script>
        window.cookieconsent_options = {
            "message":"Vi använder cookies för att förbättra och anpassa ditt besök på denna webbplats. Genom att fortsätta använda webbplatsen samtycker du till att cookies används.",
            "dismiss":"OK",
            "learnMore":"Mer information",
            "link":"http://www.trailer.se/cookies/",
            "theme":"light-bottom"
        };
    </script>
    				<div id="wprmenu_bar" class="wprmenu_bar bodyslide left">
					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
																											<a href="https://www.trailer.se"><img class="bar_logo" alt="logo" src="https://www.trailer.se/wp-content/uploads/2019/02/Trailer-1-300x77.png"/></a>					</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
								<ul id="wprmenu_menu_ul">
					<li id="menu-item-22394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22394"><a target="_blank" href="https://www.trailer.se/trailerbeg"><img src="https://www.trailer.se/wp-content/uploads/2017/03/trailerbeg.png" class="menu-trailerbeg"></a></li>
<li id="menu-item-16189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16189"><a href="https://www.trailer.se">Hem</a></li>
<li id="menu-item-26979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26979"><a href="https://www.trailer.se/trailerbeg/">Trailerbeg</a></li>
<li id="menu-item-37970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37970"><a href="https://truckcorner.trailer.se?utm_source=trailer_meny">Truck Corner</a></li>
<li id="menu-item-16191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16191"><a href="https://www.trailer.se/trailer-trucking-team/">Trailer Trucking Team</a></li>
<li id="menu-item-21638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21638"><a href="http://www.elmia.se/lastbil/">Elmia Lastbil 2018</a></li>
<li id="menu-item-36299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36299"><a href="https://www.trailer.se/nordic-trophy-2020/">NORDIC TROPHY 2020</a></li>
<li id="menu-item-21640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21640"><a href="http://www.trailer.se/nordic-trophy-2019/">Nordic Trophy 2019</a>
<ul class="sub-menu">
	<li id="menu-item-34687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34687"><a href="https://www.trailer.se/resultat-nordic-trophy-2019/">Resultat Nordic Trophy 2019</a></li>
</ul>
</li>
<li id="menu-item-27117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27117"><a target="_blank" href="http://www.truckingfestival.se">Trucking Festival</a></li>
<li id="menu-item-16961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16961"><a target="_blank" href="http://www.lastbilstraffen.se/">Lastbilsträffen Ramsele</a></li>
<li id="menu-item-23024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23024"><a href="https://www.trailer.se/foretag-tjanster/">Företag &#038; tjänster</a></li>
<li id="menu-item-16652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16652"><a href="https://www.trailer.se/kontakta-oss/">Kontakta oss</a></li>
<li id="menu-item-24913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24913"><a href="https://www.trailer.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-16196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16196"><a target="_blank" href="http://www.fabasshoppen.se/produkter/trailer/">Trailer-shoppen</a></li>
<li id="menu-item-16197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16197"><a target="_blank" href="http://www.fabasshoppen.se/losnummer/trailer/">Köp tidning</a></li>
												<li>
								<div class="wpr_search search_top">
									<form role="search" method="get" class="wpr-search-form" action="https://www.trailer.se"><label for="search-form-6079e75983a89"></label><input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form>								</div>
							</li>
																	
				</ul>
			</div>
			</body>
</html>
